Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1635 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Cool'n'quiet ne marche plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Cool'n'quiet ne marche plus

n°4153584
Leo the FF​F
Posté le 22-06-2005 à 00:33:05  profilanswer
 

Depuis quelques temps, j'ai remarqué que mon A64 3000+ s754 chauffait énormément, et je me suis rendu compte que la fonction cool'n'quiet ne marchait plus, j'ai réinstallé le driver et ça n'a rien fait, vous n'auriez pas une idée par hasard ? :)  
 
Merci d'avance.

mood
Publicité
Posté le 22-06-2005 à 00:33:05  profilanswer
 

n°4153591
stratororo
Posté le 22-06-2005 à 00:46:07  profilanswer
 

Tu as verifier dans le bios si c'etait activer? Et vérifie a combien tourne ton ventilo.

n°4153595
chaced
Posté le 22-06-2005 à 00:49:59  profilanswer
 

1- Cool&Quiet dans le bios
2- Installer les drivers
3- Passer la gestion d'alimentation en "Gestion d'alimentation minimale".


---------------
CPU-Z | Timespy | Mes bd
n°4153596
Leo the FF​F
Posté le 22-06-2005 à 00:51:00  profilanswer
 

Heu en fait il semblerait que l'option ne soit plus présente dans le bios :/

n°4153597
chaced
Posté le 22-06-2005 à 00:52:27  profilanswer
 

Met a jour ton bios alors...


---------------
CPU-Z | Timespy | Mes bd
n°4153598
mai__68
Posté le 22-06-2005 à 00:52:44  profilanswer
 

Je ne suis pas sûr qu'il soit nécessaire de l'activer dans le BIOS...
Par contre, les deux autres points oui...

n°4153600
chaced
Posté le 22-06-2005 à 00:54:13  profilanswer
 

Dans le mien de bios, il n'y a que la fonction "Powernow" que je peux activer dans le bios, le "Quiet" donc la gestion de la vitesse des 5 ventillos, c'est une puce dédié qui s'en charge (µguru), peut etre que c'est le meme style sur la gigabyte.


---------------
CPU-Z | Timespy | Mes bd
n°4153602
mai__68
Posté le 22-06-2005 à 00:56:48  profilanswer
 

Sur ma GA-K8NXP, je n'ai jamais eu besoin d'activer quoi ce soit dans le BIOS...
Juste le driver AMD à installer, et la Fonction de la Gestion d'alimentation dans le Panneau de config...
Ca marche très bien, le V-Core repasse à 1.09V et la Fréquence à 1005 Mhz...
Tu es sûr qu'il ne marche plus, parce que quelques degrès de plus, ç'est normal en ce moment... ;)


Message édité par mai__68 le 22-06-2005 à 00:57:52
n°4153607
Leo the FF​F
Posté le 22-06-2005 à 01:00:04  profilanswer
 

Le truc que je comprends pas c'et que ça amrchait avant :/
 
J'avais su^rement fait une connerie au niveau de la gestion de l'alimentation, pasce que c'était aps sur "minimale", mais pourtant je l'ai remis et ça a pas arrangé le problème...
 
Je vais réessayer deinstaller les drivers pour voir ce que ça donne.

n°4153609
chaced
Posté le 22-06-2005 à 01:02:22  profilanswer
 

Faut redemarrer pour que ça soit prise en compte.


---------------
CPU-Z | Timespy | Mes bd
mood
Publicité
Posté le 22-06-2005 à 01:02:22  profilanswer
 

n°4153615
Leo the FF​F
Posté le 22-06-2005 à 01:08:49  profilanswer
 

Après maints et maints reboots, ça remarche :)
 
MErci à vous tous :D


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Cool'n'quiet ne marche plus

 

Sujets relatifs
K8T Neo FIS2R ca marche avec athlon sempron socket 754Carte mère sur portable soit disant morte, mais marche sous knoppix
cool 'n quietUn HDD sata II qui marche en sata I ???
écran lcd sur dvi marche pasmon graveur DVD ne marche pas
amd cool'n quiet marche pôAMD cool & quiet ....comment ça marche ?
Plus de sujets relatifs à : Cool'n'quiet ne marche plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR