Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2449 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus P5GD1 - un composant de la carte-mère a fondu !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Asus P5GD1 - un composant de la carte-mère a fondu !

n°8338676
Fenris
Ar bleiz brezhon
Posté le 05-06-2012 à 21:02:47  profilanswer
 

Bonjour !
 
En ouvrant le PC de mon frère ce soir (suite à un ou deux plantages bizarres ces derniers jours), je me suis aperçu qu'un composant (une puce) avait fondu  :ouch:  
Le souci c'est que je ne sais pas à quoi il sert (il n'est pas indiqué sur la doc), et à part les plantages aléatoires et l'écran qui clignote un peu au démarrage depuis un certain temps (et redevient normal une fois arrivé sous Windows), l'ordinateur fonctionne correctement.
 
En comparant la carte de mon frère (photo 1) avec un modèle standard (photo 2), on voit que c'est apparement une petite puce bleue avec marqué dessus P160 qui a fondue. Il y a une autre puce exactement pareille sur la droite.
Elle est apparement liée à l'USB vu les autres composants autours.
 
La carte de mon frère
http://nsa30.casimages.com/img/2012/06/05//120605090502384312.jpg
 
Une carte standard
http://nsa30.casimages.com/img/2012/06/05//120605090357776189.jpg
 
Lien vers une image grand format d'une P5GD1 normale
 
Est-ce que quelqu'un sait ce que c'est, à quoi ça sert, et si c'est "grave" ?
 
Merci pour votre aide :jap:


---------------
Certains font l'Histoire, d'autres la subissent
mood
Publicité
Posté le 05-06-2012 à 21:02:47  profilanswer
 

n°8338741
alein
Certes, René Descartes, 1650
Posté le 05-06-2012 à 21:45:15  profilanswer
 

Bonsoir
Si je ne dis pas de sottises, ce sont les cavaliers qui laissent le 5 volts présent sur le port USB concerné même après l’arrêt du PC, ce qui permet un allumage du dit par un périphérique.
Par exemple, tu as la possibilité d'allumer l'ordi avec le clavier, ou de recharger  une souris sans fil là-dessus.
Mon avis, pour cramer comme ça, c'est qu'il y a un bon court-circuit ou une surtension quelque part...je ne pense pas qu'il soit raisonnable d'utiliser l'ordi en l'état...

n°8340701
Fenris
Ar bleiz brezhon
Posté le 07-06-2012 à 17:10:56  profilanswer
 

Merci pour les infos.
Effectivement, ce n'est pas très rassurant, c'est d'autant plus embêtant qu'il va être risqué d'utiliser les ports USB pour ses sauvegardes sur disque externe, même si pour le moment ils marchent tous (enfin ils ont l'air). Je sens qu'on va transférer directement le disque sur un autre PC  :whistle:  
 
D'autres avis sur cette puce mystérieuse ?


---------------
Certains font l'Histoire, d'autres la subissent
n°8340737
Xenon19
Ubuntu for Human.
Posté le 07-06-2012 à 17:42:05  profilanswer
 

Vu la poussière sur la carte mère et les connectiques sa m'étonne pas  :D  :hello:


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8340806
romain2711​1
Liberté !
Posté le 07-06-2012 à 18:49:40  profilanswer
 

Salut, :hello:
 
Si je ne me trompe pas c'est un fusible qui a cramé et non une puce. ;)
 
Romain


---------------
Romain
n°8341501
Fenris
Ar bleiz brezhon
Posté le 08-06-2012 à 14:03:51  profilanswer
 

Xenon19 a écrit :

Vu la poussière sur la carte mère et les connectiques sa m'étonne pas  :D  :hello:


 
C'est ce que je lui ai dit aussi  :sweat:  
 

romain27111 a écrit :

Si je ne me trompe pas c'est un fusible qui a cramé et non une puce. ;)


 
Merci, effectivement ça ressemble bien à ça !
A noter qu'il avait dû changer son alimentation il y a trois ans (elle avait carrément brûlé  :pt1cable: ). Mais je doute que ça date de cette époque quand même, c'est trop visible pour qu'on ne l'ait pas vu...
Il avait aussi eu des soucis pendant quelques mois de ventilateur arrière qui ne démarrait plus automatiquement au démarrage du PC (il fallait le lancer "manuellement" et il démarrait), soucis qui avait disparu du jour au lendemain sans explication.
 
Il y a un risque de continuer à l'utiliser quelques semaines le temps du remplacement de PC ? Si le fusible a sauté, le courant ne passe plus de toute façon à cet endroit et la partie fautive ne risque plus de poser problème non ?


Message édité par Fenris le 08-06-2012 à 14:05:04

---------------
Certains font l'Histoire, d'autres la subissent
n°8341590
Mikmouse
Posté le 08-06-2012 à 15:41:59  profilanswer
 

Il y a aussi un réseau de résistances qui a du morfler, celui qui marqué RNxx (RN12 pour les sorties USB à droite.
On voit aussi clairement que les pistes de la CM ont pris un coup à l'entrée de la connectique USB.
Si il veut continuer à s'en servir, ce sera en déconnectant la prise bleue. (Perte de 2 sorties USB) et en espérant que rien d'autre n'a été trop détérioré ou fondu ou s'est coupé en dessous coté CI.
Pour les plantages, rien n'indique que c'est lié au problème visuel, mais on peut en douter.

n°8341605
neo673
Posté le 08-06-2012 à 15:55:35  profilanswer
 

Juste pour info : C'est quoi la marque et le modèle de l'alimentation ?

n°8341834
Fenris
Ar bleiz brezhon
Posté le 08-06-2012 à 19:49:45  profilanswer
 

Mikmouse a écrit :

Il y a aussi un réseau de résistances qui a du morfler, celui qui marqué RNxx (RN12 pour les sorties USB à droite.
On voit aussi clairement que les pistes de la CM ont pris un coup à l'entrée de la connectique USB.
Si il veut continuer à s'en servir, ce sera en déconnectant la prise bleue. (Perte de 2 sorties USB) et en espérant que rien d'autre n'a été trop détérioré ou fondu ou s'est coupé en dessous coté CI.
Pour les plantages, rien n'indique que c'est lié au problème visuel, mais on peut en douter.


 
Bien vu, je vais déconnecter cette prise par prudence (elle ne lui servait à rien heureusement, c'était pour les ports USB supplémentaires à l'arrière).
 

neo673 a écrit :

Juste pour info : C'est quoi la marque et le modèle de l'alimentation ?


 
Sa tour est une Antec Sonata, il a remplacé l'alimentation d'origine (celle qui a cramé) par une Fortron Blue Storm II 500W (la même que la mienne).


---------------
Certains font l'Histoire, d'autres la subissent

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus P5GD1 - un composant de la carte-mère a fondu !

 

Sujets relatifs
Phenom II X4 960T sur Asus M3A : boot aléatoire[HFR] Actu : Computex: Asus Matrix HD 7970 et la MARS III
[Résolu] Achat d'une nouvelle carte graphique[HFR] Actu : Computex: Asus Zeus : 2 GPU sur la carte-mère !
[TOPIC] Asus Maximus V Formula / V Extreme : Les prix et dispo!carte mère+proc+ram (urgent)
Carte mère LG775: upgrader ou remplacer ? 
Plus de sujets relatifs à : Asus P5GD1 - un composant de la carte-mère a fondu !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR