Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2560 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  help me, carte mère nforce 2 HS?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

help me, carte mère nforce 2 HS?

n°2183824
quickman
Posté le 01-02-2003 à 18:48:15  profilanswer
 

Salut a tous,
j'ai un gros problème, hier soir j'ai redémarré, l'ordi ne boutant pas j'ai du faire un clear cmos, il démmarre puis je vais dans le bios et repasse mon proc a un fsb de 133, redémarrage et puis voila qu'il me met sa au boot:
 
http://gratuitfr.free.fr/Photo.jpg
 
j'ai branché un lecteur de D7 puis reflashé le bios, tout se passe bien, mais à la fin, il quitte l'utilitaire et redemande une d7 de démarrage, le bouton "arret" ne marche pas et je suis obligé de débranché la prise, puis au rédemarage, aucun changement :(
 
Une solution?

mood
Publicité
Posté le 01-02-2003 à 18:48:15  profilanswer
 

n°2183847
TotalRecal​l
Modérateur
Posté le 01-02-2003 à 18:57:17  profilanswer
 

pile ok ?
allège la config et refais un clear cmos.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2183860
quickman
Posté le 01-02-2003 à 19:01:42  profilanswer
 

ben on peut pas faire plus léger
9500pro + carte mère + ddr + proc et ventilo, meme pas de dd ni rien et idem
 
la pile je sais pas, une carte mère qui a 2 mois ...

n°2183862
TotalRecal​l
Modérateur
Posté le 01-02-2003 à 19:02:37  profilanswer
 

vérifie là.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2183865
quickman
Posté le 01-02-2003 à 19:03:22  profilanswer
 

comment?

n°2183868
TotalRecal​l
Modérateur
Posté le 01-02-2003 à 19:04:49  profilanswer
 

multimètre.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2183869
TotalRecal​l
Modérateur
Posté le 01-02-2003 à 19:05:02  profilanswer
 

ou avec ta langue.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2183878
quickman
Posté le 01-02-2003 à 19:06:31  profilanswer
 

2eme solution oblige ...

n°2183885
quickman
Posté le 01-02-2003 à 19:07:45  profilanswer
 

qd je touche les 2 sa pique ...
je suppose donc qu'elle est ok, je la remet et je re-boot


Message édité par quickman le 01-02-2003 à 19:15:12
n°2183911
quickman
Posté le 01-02-2003 à 19:19:18  profilanswer
 

meme error ...

mood
Publicité
Posté le 01-02-2003 à 19:19:18  profilanswer
 

n°2183957
quickman
Posté le 01-02-2003 à 19:39:42  profilanswer
 

essayer de reflasher avec une autre pile et ...
 
http://gratuitfr.free.fr/Photo(04).jpg
 
puis ...  
 
http://gratuitfr.free.fr/Photo(05).jpg

n°2183980
TotalRecal​l
Modérateur
Posté le 01-02-2003 à 19:49:50  profilanswer
 

donc c'est bon apparemment ?
Il suffit juste de réentrer les settings du bios.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2183986
quickman
Posté le 01-02-2003 à 19:52:16  profilanswer
 

hein?
quand je redémarre c'est la meme chose ...
qu'entend tu par "setting du bios"???
car je n'est pas accés a l'interface du bios (le truc bleu)

n°2184018
TotalRecal​l
Modérateur
Posté le 01-02-2003 à 19:58:24  profilanswer
 

ah oui c'est bootblock, j'avais pas fait attention je croyais qu'il avait booté normalement :p
Sinon en essayant l'eeprom de ton pote chez toi ça marche ?


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2184030
quickman
Posté le 01-02-2003 à 20:01:14  profilanswer
 

ben je suis le seul dans la région a avoir cette carte mère et je n'ai pas d'autre carte mère avec bios carré

n°2184037
quickman
Posté le 01-02-2003 à 20:02:57  profilanswer
 

tu veut pas réallumer icq total stp?
le mien 121734756

n°2184041
TotalRecal​l
Modérateur
Posté le 01-02-2003 à 20:04:32  profilanswer
 

euh oui, pardon : je répondais en même temps à un autre post avec un problème de bios et j'ai un peu mélangé les 2.
Sinon, pas de client pour icq sur ce pc, désolé :/


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2184045
TotalRecal​l
Modérateur
Posté le 01-02-2003 à 20:05:42  profilanswer
 

ça ne le fait qu'en FSB133 ?
tu as retenté le clear cmos ?


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2184054
quickman
Posté le 01-02-2003 à 20:07:59  profilanswer
 

ben en faite je peut plus entrer dans l'interface du bios, je n'ai plus accés qu'a cette écran, donc je sais pas a cb est le fsb
par contre j'en suis au 30eme clear cmos environ
 
Pour icq, j'ai aussi  
yahoo --> quickman0007
aim ----> ps2quake

n°2184062
TotalRecal​l
Modérateur
Posté le 01-02-2003 à 20:12:00  profilanswer
 

je sèche :/
Bootblock se lance à ma connaissance lorsque le bios est corrompu. Le tient semble ok puisque tu viens de flasher au cas où.
Et le FSB a du être réinitialisé à la valeur par défaut si tu as fait un clear cmos.
 
Je dirais : tente de flasher avec un autre bios et une autre disquette.
Sinon la mobo a peut être un problème :heink:


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2184078
quickman
Posté le 01-02-2003 à 20:17:53  profilanswer
 

pour moi c'est la mobo qui est morte mais ...
enfin je vais essayer une autre d7

n°2184117
quickman
Posté le 01-02-2003 à 20:33:09  profilanswer
 

j'ai essayer avec une autre d7 et idem
apres flash, reboot et tjs bootblock

n°2184118
TotalRecal​l
Modérateur
Posté le 01-02-2003 à 20:33:31  profilanswer
 

autre bios aussi ?


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2184122
quickman
Posté le 01-02-2003 à 20:35:01  profilanswer
 

non je n'ai pas essayer avec un autre bios
je vais le faire ...

n°2184127
stefbka
Posté le 01-02-2003 à 20:36:58  profilanswer
 

j'ai eu exactement le même probléme avec la leadtek nforc2 et j'ai fait un retour SAV j'attend une new CM, aprés plusieurs essais de flashage de bios different, rien a faire, jusqu'au moment ou carrement plus de bootblock, plus rien ....  
 
A mon avis c'est l'eeprom qui est foutus, donc soit SAV soit achat et reprogrammation d'une eeprom.

n°2184162
quickman
Posté le 01-02-2003 à 20:49:19  profilanswer
 

bon ben je vais essayer avec un autre bios mais a mon avis c'est mort
donc sav lundi mais pour la LAN de la semaine prochaine :/

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  help me, carte mère nforce 2 HS?

 

Sujets relatifs
Ptite question sur carete mereMontage de boitier ! Help me
help A7N8XHelp!! pb sortie TV avec une ABIT siluro T200
URGENT !! Help Récup donnée sur DD !!!Pb carte mémoire Compact Flash DAN ELEC
Pb Carte tuner ...carte graphique
Puissance graphique nforce 2 ...... interrogation ?????????????help ! probleme de boot!
Plus de sujets relatifs à : help me, carte mère nforce 2 HS?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR