Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1864 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte Elite K7S5A + Duron 1.3 = GROSSE CHAUFFE!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Carte Elite K7S5A + Duron 1.3 = GROSSE CHAUFFE!

n°2060384
mr slyde
Posté le 18-12-2002 à 19:42:50  profilanswer
 

Bonjour, je viens de monter une petite config récemment pour un amis composé d'un Duron 1.3Ghz et d'une carte mere Elite K7S5A avec réseau intégré. Tout marche bien mais les températures atteintes sont assez impressionnantes concernant le CPU. Ce dernier monte en effet à environ 65° en idle donc sans doute plus de 70° en full et on est en hiver. Le ventilateur dessus est un peu ancien, mais avec un aqua 690, la température est a peine de 3° en dessous. Si on ouvre pas la tour, le PC plante lors de tache type jeux. J'ai bien appliqué la pate thermique puisque je l'ai toujours mise de la meme maniere sans problemes avec d'autres machines. J'ai essayé 2 fois de recommencer l'opération. Bref qu'est ce que je dois faire? Je suppose que certaines série de cpu chauffe plus que d'autre, ca n'est jamais les meme températures mais quand meme a ce point la c'est qu'il doit y avoir un probleme? Avez vous une idée?
Merci d'avance.

mood
Publicité
Posté le 18-12-2002 à 19:42:50  profilanswer
 

n°2060410
tekilaz
Posté le 18-12-2002 à 19:48:23  profilanswer
 

enleve ta carte mere du boitier
si ca chauffe plus c est que ton boitier est mal ventilé
 
sinon :
vérifie que tu na pas mis trop de pate thermique
ou que ton RAD est mal posé
 
ou bien ton ventirad est mal adapté
 
retest l aqua ca devrait pas mal marché quand
mais si tas le tps essaie sans boitier pour voir
 
si la temp baisse, bah tas plus qua ventilé le boitier
 
si jamais rien ne baiss
bah pass a l AQUA690 moded 80 avec un 80 qui souffle tres fort

n°2060419
Ernestor
modo-coco :o
Posté le 18-12-2002 à 19:52:20  profilanswer
 

T'as un probleme de montage la  :??:  
 
Un Aqua 690 ca devrait reforidir sans probleme un Dudu meme avec le boitier non ventile.
 
T'as bien virer le malabar ?
 
Et pour la pose de la pate : juste une TRES legere couche sur le core du CPU.


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°2060425
j2c
J'adore les roses
Posté le 18-12-2002 à 19:55:14  profilanswer
 

ventiller le boitier, si en touchant ton radiateur, tu trouve qu'il est chaud, c'est que la ventilation de ta tour est insufisante!
par contre, il faut réflechir à ou tu met tes ventilos, il ne faut par exemple pas aspirer l'air là ou ton ventilo du  proce aspire, sinon, il se trouve à vide d'air et est ineficace!

n°2060428
pancho
Posté le 18-12-2002 à 19:56:24  profilanswer
 

essaye sans spacer si t'en as un

n°2077152
mr slyde
Posté le 25-12-2002 à 12:03:46  profilanswer
 

up

n°2079661
fgopc
Posté le 26-12-2002 à 10:13:12  profilanswer
 

avec mon dudu 1.3 et un spire (jusqu'a 1800+) je tourne en full a 48° (23° dans la piece) donc tu a un probleme de montage ou la sonde deconne a plein tube verifie bien ton montage  
 
 
FGO

n°2079680
matfou
Posté le 26-12-2002 à 10:28:19  profilanswer
 

j'ai monter la meme carte mere avec un duron 1.3 et aqua 690 et j'ai 43° ...
ta pas trop mis de pate thermique ?
normalement ya pas de probleme

n°2079689
fgopc
Posté le 26-12-2002 à 10:37:39  profilanswer
 

ha oui en plus j'ai meme pas mis de pate thermique par pur faignantise  ;)  et qu'en je dis full c'est vriement a 100% de cpu et memoire (encodage) donc vraiment il n'y a pas de raison ca deconne
Par contre mois c'est ma vienne sdram qui fait des sienne a 133 ca freeze a 100% d'utilisation memoire donc une barette pas top qui marche a 100 mhz :fou: donc je vais continuer mes tests avec d'autre barette  

n°2079719
Wilfried28​28
Posté le 26-12-2002 à 10:58:00  profilanswer
 

fgopc a écrit :

ha oui en plus j'ai meme pas mis de pate thermique par pur faignantise  ;)  et qu'en je dis full c'est vriement a 100% de cpu et memoire (encodage) donc vraiment il n'y a pas de raison ca deconne
Par contre mois c'est ma vienne sdram qui fait des sienne a 133 ca freeze a 100% d'utilisation memoire donc une barette pas top qui marche a 100 mhz :fou: donc je vais continuer mes tests avec d'autre barette  
 


passe un MEMTEST86 ca marche bien  ;)


---------------
Devise de la poste : Coliéco = ColiPerdu !
mood
Publicité
Posté le 26-12-2002 à 10:58:00  profilanswer
 

n°2079788
fgopc
Posté le 26-12-2002 à 11:20:20  profilanswer
 

voui je vais le faire mais de toute facon c'est claire si je mais la barrete en 1er ca freeze tres tres vite alors que si je la met en deuxieme ca freez quand on est a 100% et de plus en 100Mhz aucun freeze donc cqfd pour cette barette mais bon je ne lache pas l'affaire
 
 
a+

n°2079796
Wilfried28​28
Posté le 26-12-2002 à 11:23:00  profilanswer
 

fgopc a écrit :

voui je vais le faire mais de toute facon c'est claire si je mais la barrete en 1er ca freeze tres tres vite alors que si je la met en deuxieme ca freez quand on est a 100% et de plus en 100Mhz aucun freeze donc cqfd pour cette barette mais bon je ne lache pas l'affaire
 
 
a+  


un slot qui merde j ai le probleme avec le 3eme slot sur le ECS K7VZA (KT 133A) de mon frere si ont met une barrete sur le 3e slot de SDRAM ca fait plein d erreur !! :)


---------------
Devise de la poste : Coliéco = ColiPerdu !
n°2080372
mr slyde
Posté le 26-12-2002 à 14:17:31  profilanswer
 

Malheureusement ca n'est pas une erreur de la sonde thermique. ON voit bien que le cpu est tres chaud. Quand au montage ca n'est pas une erreur de ma part, j'ai déja monté plein de config amd et j'ai tjrs procédé de la meme maniere sans probleme. La je l'ai refait 2 fois et rien a faire. Je crois surtout que c le CPU ke les  :jap:  de montgallet m'ont refilé qu'ils ont eu je sais pas où :kaola:  

n°2080583
bricoleur
Posté le 26-12-2002 à 15:04:00  profilanswer
 

Ton radiateur ne serait pas encrassé par hasard???
 
J'ai aussi la k7s5al avec un dudu 1000 dans un boitier non ventilé. Pour refroidir le cpu j'ai un ventirad Zalman, et je n'atteind jamais les températures que tu annonces

n°2080630
Wilfried28​28
Posté le 26-12-2002 à 15:15:25  profilanswer
 

mr slyde a écrit :

Malheureusement ca n'est pas une erreur de la sonde thermique. ON voit bien que le cpu est tres chaud. Quand au montage ca n'est pas une erreur de ma part, j'ai déja monté plein de config amd et j'ai tjrs procédé de la meme maniere sans probleme. La je l'ai refait 2 fois et rien a faire. Je crois surtout que c le CPU ke les  :jap:  de montgallet m'ont refilé qu'ils ont eu je sais pas où :kaola:  


Watercooling  ;)


---------------
Devise de la poste : Coliéco = ColiPerdu !

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte Elite K7S5A + Duron 1.3 = GROSSE CHAUFFE!

 

Sujets relatifs
carte mere elite k7s5inconvenient d'une carte controlleur pci IDE??
installation modem ADSL USB sur carte mère ATJ'ai oublié le truc a installer pr o/c une carte graphique apres...
help : probleme avec K7S5AQuelle carte mère me conseillez vous pour une ati9000
Que dois-je ht comme carte mere por des perf totales???recherche driver riva tnt2 m64 pour carte cougar video edition pour xp
Carte OPTI82C861, driver pour Win 98 ? 
Plus de sujets relatifs à : Carte Elite K7S5A + Duron 1.3 = GROSSE CHAUFFE!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR