Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
541 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  problème avec Asus K8N et A64 2800+

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème avec Asus K8N et A64 2800+

n°4058961
crevettema​n
Posté le 07-05-2005 à 16:36:38  profilanswer
 

Slt,
 
donc j'ai récemment acquis une Asus K8N, et un AMD Athlon 64 2800+
Donc je commence à monter le tout.
Sous la main j'ai un DD Hitachi 120Go (ide) avec déjà un os dedans celui qui date de mon ancinne config, avec des données que j'aurais aimé sauvegarder.
Donc je branche tous ça, la 1ère fois sa marche bien, sa à réussi à booter j'installe les drivers Nforce et les autres drivers.
j'éteint puis quand j'allume le DD n'est m^me plus alimenté (testé sous LC Power 420w)  :heink:, je re-teste avec une autre alim de 350w, sa marche pas, je réessaie avec une autre alim de 250w  sa boote pas, pas assez de jus  :D  
donc je remet la Lc power,je rallume toujours le m^me problème, j'essaie bêtement d'enlever juste la nappe ide (avec le pc en fonctionnement) et là miracle  :ouch:  le DD se remet à tourner.
donc voila la seul solution que j'ai trouvé pour faire marcher mon pc c'est brancher juste la molex du DD,j'attend un dizaines de secondes et je met la nappe, je fais ctrl + alt + suprr, et là le pc reboote correctement.
j'ai mis à jours le bios, toujours pareil  :(  
je crois que j'aurais pas dû passer d'un os à l'autre avec le m^me DD, mais quand m^me je vois pas le rapport avec ce qui m'arrive  :??:  
 :jap:  
 

mood
Publicité
Posté le 07-05-2005 à 16:36:38  profilanswer
 

n°4059256
crevettema​n
Posté le 07-05-2005 à 19:48:17  profilanswer
 

Bah je pense que je vais le ramener en magasin
(je l'ai acheter hier)

n°4059669
2-Lx
Posté le 08-05-2005 à 01:14:59  profilanswer
 

ca m'est arrivé ca aussi faut resserer les 4 Pins en fer a l interieur de la molex pour qu il ny est plus de faux contact

n°4060740
crevettema​n
Posté le 08-05-2005 à 16:56:25  profilanswer
 

2-Lx a écrit :

ca m'est arrivé ca aussi faut resserer les 4 Pins en fer a l interieur de la molex pour qu il ny est plus de faux contact


 
d'accord mais comment sa se fait que le DD marche lorsque je débranche puis rebranche la nappe IDE ?

n°4060935
2-Lx
Posté le 08-05-2005 à 18:24:03  profilanswer
 

ben il doit avoir un faux contact ailleur alors [:spamafote]
 
essaye d appuyer sur la nappe quand ton ordi est allumé, essaye avec un autre DD , une autre nappe ..

n°4061089
crevettema​n
Posté le 08-05-2005 à 19:16:36  profilanswer
 

j'ai essayé avec la nappe toute neuve d'Asus, d'autres nappes que j'avait, 3 disque dur différent, bon bah je vais voir ce que je peux faire en magasin  :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  problème avec Asus K8N et A64 2800+

 

Sujets relatifs
Probleme Ajout de mémoire sur mon A7N8X-E Deluxe[A SAVOIR !] PROBLEME 6800GT et DFI nForce3
probleme de disque durQuel pate thermique pour A64 3000+ ? pas fournie avec un XP-90 ?
Probléme de lecture DVD et de carte TVproblème HDD maxtor scsi raid 160G
Votre avis sur ce problème svpASUS A7N8X-E Deluxe (wi-fi) freez aux boot
Problème de disque dur et arrive plus à installer Windows...help!!![Urgent] Besoin d'aide très urgente-probleme boot
Plus de sujets relatifs à : problème avec Asus K8N et A64 2800+


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR