Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1442 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus A7M266-D : morte ou pas morte ?? ----------> pas morte !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Asus A7M266-D : morte ou pas morte ?? ----------> pas morte !

n°2090541
ogmios
Posté le 29-12-2002 à 19:59:46  profilanswer
 

Bon, j'ai HT la mobo bi-processeur de chez Asus en révision 1.04.
Je monte un processeur XP 2400+ dessus avec son ventirad, ma mémoire et une carte graphique dans un boitier Antec équippé d'une alim 430W PFC.
 
Seulement au moment de démarrer la bestiolle... rien :cry:  
 
Quand je met mon alim sous tension les ventilos tournent pendant une seconde et la diode verte de la CM s'allume mais quand j'appuie sur l'interrupteur du boitier, rien ne se passe :(  
 
A votre avis, elle est morte ou c'est moi qui ai loupé un truc ??
 
PS: j'ai trouvé plusieurs topics relatifs à l'A7M266-D mais personne n'a l'air d'avoir rencontré ce problème.


Message édité par ogmios le 29-12-2002 à 22:12:24

---------------
Un c'est bien ... deux c'est mieux.
mood
Publicité
Posté le 29-12-2002 à 19:59:46  profilanswer
 

n°2090558
istmax
savez vous planter des choux..
Posté le 29-12-2002 à 20:04:07  profilanswer
 

t sur de tes branchements ! Aussinon regarde la diode pour voir si ta carte est bien alimenté ou regarde si tu peu aller dans le bios ! Verifie tes jumpers ! allez  :hello:  

n°2090580
ogmios
Posté le 29-12-2002 à 20:09:33  profilanswer
 

istmax a écrit :

t sur de tes branchements ! Aussinon regarde la diode pour voir si ta carte est bien alimenté ou regarde si tu peu aller dans le bios ! Verifie tes jumpers ! allez  :hello:  


 
Les branchements j'en suis a peu près sur ( j'ai vérifié je sais pas combien de fois ). La diode s'allume bien et non je peux pas aller dans le bios puisque quand j'appuie sur l'interupteur rien ne se passe.
 
Merci quand même ;)


---------------
Un c'est bien ... deux c'est mieux.
n°2090597
apolon34
Vive Linux!!
Posté le 29-12-2002 à 20:12:39  profilanswer
 

ca ressemble a un court circuit quelque part ton probleme
 
verifies que tu n'as pas de contacts indesirables entre la cm et le boitier (entretoises inutilisees ?)

n°2090599
istmax
savez vous planter des choux..
Posté le 29-12-2002 à 20:12:49  profilanswer
 

ça m'était arriver avec une autre mobo et c'était la carte graphique (vieille carte et pas bon voltage) Aussinon apparement sur le bouquin de ta carte y'a des movais branchement ou placement de jumpers car ils n'ont pas changer la doc alors qu'ils ont changer la rev de la carte ! Voila va voir le topic ils en disent un peu plus !
 :jap:

n°2090606
ogmios
Posté le 29-12-2002 à 20:14:51  profilanswer
 

apolon34 a écrit :

ca ressemble a un court circuit quelque part ton probleme
 
verifies que tu n'as pas de contacts indesirables entre la cm et le boitier (entretoises inutilisees ?)


 
Ouaip c'est pas bête ca :)
 
Je vais la tester hors du boitier après bouffer. Sinon, j'ai même monté un 1800+ à la place du 2400+ mais c'est pareil.


---------------
Un c'est bien ... deux c'est mieux.
n°2090627
apolon34
Vive Linux!!
Posté le 29-12-2002 à 20:20:57  profilanswer
 

ca m'est arrive avec une bh6
 
je changeais de mobo et j'ai laisse les entretoises dans le boitier.
 
forcement, il y en a une qui etait pas en face du trou et me l'a mis en court-jus....
 
 
j'ai cherche longtemps avec cette connerie!

n°2090987
ogmios
Posté le 29-12-2002 à 22:17:27  profilanswer
 

apolon34 a écrit :

ca m'est arrive avec une bh6
 
je changeais de mobo et j'ai laisse les entretoises dans le boitier.
 
forcement, il y en a une qui etait pas en face du trou et me l'a mis en court-jus....
 
 
j'ai cherche longtemps avec cette connerie!  


 
Bon du nouveau :bounce:  
 
Pendant que je mangeais j'ai enlevé la pile de la mobo ( durée 1 heure ) et avant de faire d'autres tests, j'ai retenté et... CA MARCHE !!!!
 
Asus powahhh [:spamafote] mais bon, demain je vais pouvoir me faire mes 2 XP 2400+ [:yaisse]
 
Merci à tous :hello:


---------------
Un c'est bien ... deux c'est mieux.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus A7M266-D : morte ou pas morte ?? ----------> pas morte !

 

Sujets relatifs
lakel choisir asus a7n8x ou chaintech 7njs zenith nvidia nforce2?Problème Asus a7n8x deluxe et carte scsi !! help needed
BIOS pour une ASUS A7N8X deluxe urgentabit nf7s ou asus a7n8x?
ou télécharger le bios pour une asus deluxe a7n8xque choisir carte mere en nforce2 asus ou leadtek
asus a7v8xde la ddr pc 3200 + une asus a7v333 ça passe ???
carte mere asus a7v8x - plz catastrophe nucléaire... ;'(Asus A7v133 et TB2000+ ? ca va pas.... HELP svp urgent!
Plus de sujets relatifs à : Asus A7M266-D : morte ou pas morte ?? ----------> pas morte !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR