Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1780 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  A8V-VM et windows 7 ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

A8V-VM et windows 7 ?

n°8947870
merak
Posté le 23-11-2013 à 15:29:46  profilanswer
 

Bonjour,
 
est ce que quelqu'un a une vieille carte mère de 2005-2006 en service avec Windows 7 ?
et une asus A8V-vm par la plus grande chance ?
 
mon problème c'est que tout va à peu près bien sauf que les vidéos internet ( flash player quoi) rament à fond ! c'est pas regardable, ça m'embête  beaucoup !
le processeur est un 3000+
la carte graphique une AMD HD5450 (ATi). Tous les pilotes à jour. (vidéo, audio, sata, ethernet)
 
Du coup je me retrouve partagé entre la faute à win 7 ou la faute au "faible" processeur ? Car sur le site de flash player ils recommandent en config requise:

Citation :

•Processeur compatible x86 à 2,33 GHz ou plus rapide ou processeur Intel® Atom™ à 1,6 GHz ou plus rapide pour les netbooks


et Microsoft recommande :

Citation :


Un processeur 32 bits (x86) ou 64 bits (x64) de 1 gigahertz (GHz) ou plus rapide


Je ne peux pas remettre XP dessus car j'ai un SSD et la commande Trim doit être active pour la bonne utilisation du SSD (corsair, pas de logiciel forçant le Trim :/ ).
Pour la RAM c'est bon j'ai 2 Go.
 
 
Et dernière chose qui m'ennuie un peu, c'est l'indice de performance. D'après Microsoft si on a plus de 2.8 on a assez de puissance pour avoir une bonne expèrience multimédia. Le problème c'est que je ne peux pas lancer le test ! pourtant ma carte graphique a ses pilotes à jour  :??:


Message édité par merak le 23-11-2013 à 15:47:37
mood
Publicité
Posté le 23-11-2013 à 15:29:46  profilanswer
 

n°8947875
mrdoug
Posté le 23-11-2013 à 15:36:02  profilanswer
 

Ton CPU est clairement à la rue pour les vidéos. Si tu les regardes en HD c'est normal que ça rame à fond.

n°8947889
merak
Posté le 23-11-2013 à 15:46:31  profilanswer
 

pas HD, mode normal, tout rame :/

n°8947890
merak
Posté le 23-11-2013 à 15:46:50  profilanswer
 

sur mon netbook avec atom à 1.6Ghz, ça rame pas ! :/

n°8947924
SH4 Origon​ X
Je ne vous hais pas.
Posté le 23-11-2013 à 16:17:03  profilanswer
 

Ouais non c'est pas normal, surtout avec une 5450 à côté, hors 1080P ça devrait passer nickel :/


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°8947941
mrdoug
Posté le 23-11-2013 à 16:27:43  profilanswer
 

merak a écrit :

pas HD, mode normal, tout rame :/


 
Hum pas normal alors :/
ça donne quoi dans le gestionnaire des tâches ? CPU à 100% ?

n°8947946
SH4 Origon​ X
Je ne vous hais pas.
Posté le 23-11-2013 à 16:30:33  profilanswer
 

Déjà faudrait savoir pourquoi le test Win refuse de démarrer, ce pourrait être lié, peut-être que l'accélération matérielle n'est pas activée, la 5450 devrait aider largement le CPU si activé.


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  A8V-VM et windows 7 ?

 

Sujets relatifs
[Help] GTX 770 écran noir sous windows 7Reboot incessant - Windows 7
Problème depuis mise à jour Windows avec GTX 780Windows 7 - SSD Crucial M4
Windows 8.1 Vs Windows 7Alternative au spanned volume pour windows server 2012?
Windows 7 long au démarrageDisque dur reconnu par le Bios mais pas Windows
[résolu] Freeze PC Windows 7[Résolu] Problème install windows A8V-VM
Plus de sujets relatifs à : A8V-VM et windows 7 ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR