Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1588 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [A7N8X-E Deluxe] Pb de démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[A7N8X-E Deluxe] Pb de démarrage

n°4033905
Greg
Posté le 25-04-2005 à 23:43:55  profilanswer
 

Bonjour,
 
Je me tourne vers vous pour un avis concernant un problème rencontré sur une carte mère A7N8X-E Deluxe.
 
Lors du démarrage, des caratères ASCII apparaissent en lieu et place des indications que devrait me donner le démarrage de la carte vidéo et de la carte mère (mise à part l'image affichée au démarrage qui est décalé vers la droite). Je vous ai mis plusieurs photos pour que vous vous rendiez compte.
 
De mon côté, voici les tests effectués :
- récupérations d'un bios "fiable" (mis à jour) d'une autre carte identique (j'ai interverti les puces et les ai testées chacune de leur côté)
=> problème identique => un pb provenant du bios est donc écarté.
 
- démontage de la mémoire et mise en place d'une barrette "fiable"
=> problème identique => un pb provenant de la mémoire est donc écarté.
 
- démontage de la carte video (une Geforce 5900) remplacé successivement par une autre carte agp puis une pci
=> problème identique => un pb provenant de la carte graphique est donc écarté.
 
Arrivé là, je bloque. Les tests ont été effectués sans DD, lecteur de CD/DVD ou de D7.
 
C'est la première fois que je rencontre un problème pareil.
Avez-vous une explication ?
 
Je crois que le propriétaire est bon pour un nouvel achat...
Qu'en pensez-vous ?
 
++
 
Initialisation de la carte video :
http://catoux.free.fr/images/A7N8X00.JPG
 
Image affichée par le bios. Il y a un décalage sur la droite alors que sur une autre carte mère, elle est affichée correctement :
http://catoux.free.fr/images/A7N8X01.JPG
 
Décompte de la mémoire et découverte des périphériques de masses (On dirait des codes barres) :
http://catoux.free.fr/images/A7N8X02.JPG
 
Entrée dans le bios :
http://catoux.free.fr/images/A7N8X03.JPG


---------------
Nul n'est trop bon et peu le sont assez.
mood
Publicité
Posté le 25-04-2005 à 23:43:55  profilanswer
 

n°4033909
L3-C4ibr34​2
Posté le 25-04-2005 à 23:45:56  profilanswer
 

l'ecran?
 
et sous windows, meme problème?

n°4033920
Greg
Posté le 25-04-2005 à 23:52:49  profilanswer
 

Je n'arrive plus à démarrer sous windows.
Lorsque je remet le DD, l'écran de menu windows (F8) s'affiche... en caractères ASCI :( et quoique je choisisse, ca plante.


---------------
Nul n'est trop bon et peu le sont assez.
n°4033930
L3-C4ibr34​2
Posté le 26-04-2005 à 00:00:27  profilanswer
 

Le problème ne pourrait-il pas provenir de l'écran?

n°4033939
Greg
Posté le 26-04-2005 à 00:06:16  profilanswer
 

Non, non, de ce côté pas de soucis.
Mon 20" formac fonctionne nickel ;) Il ne faut pas se fier aux photos :P
 
Les 3 autres PC s'affichent sans problème dont un avec une autre A7N8X-E Deluxe.


---------------
Nul n'est trop bon et peu le sont assez.
n°4033963
L3-C4ibr34​2
Posté le 26-04-2005 à 00:17:46  profilanswer
 

Si c pas pas l'écran la CG et la ram ça doit etre la carte mère (surement pas le procs mais...)
 
as tu des pérphériques en PCI?

n°4033987
nimaj
Posté le 26-04-2005 à 00:36:44  profilanswer
 

Qu'affiche la carte mère ou que dit-elle lorsque tu démarres sans CPU?

n°4033997
Greg
Posté le 26-04-2005 à 00:49:34  profilanswer
 

Non aucun périphérique PCI. Mais...
 
Tu as trouvé le fautif. Je n'y croyait tellement pas que je n'ai pas même pas pensé à le tester et finalement... c'est bien le proc !!
 
Je viens d'y mettre un 3200+ et tout est ok !!


---------------
Nul n'est trop bon et peu le sont assez.
n°4034003
Greg
Posté le 26-04-2005 à 00:59:13  profilanswer
 

Argh !!!
 
Je viens de remettre le 2800+ et tout est ok :P
Faux contact ?!
 
M'enfin !! J'espère que ca va le rester.
 
Merci pour tout !!
 
++


---------------
Nul n'est trop bon et peu le sont assez.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [A7N8X-E Deluxe] Pb de démarrage

 

Sujets relatifs
ASUS K8V SE DELUXE: probleme d'o/c ???O/C avec une A8V Deluxe Wireless Edition !!!
Ecran noir au demarrage de windowsECS KV2 extreme ou ASUS A8V Deluxe Wireless Edition
probleme demarrage, reboot obilgatoire[RAM] PC2700 ou 3200 (Asus A8V Deluxe et A64 3200+)
[PB] a7n8x ati 9800 Pro hdd clac au demarrageDémarrage machine KO, message "Erreur lecture disque..."
prob au démarrage 
Plus de sujets relatifs à : [A7N8X-E Deluxe] Pb de démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR