Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1664 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  MSI N 1996 Démarrage en deux temps

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

MSI N 1996 Démarrage en deux temps

n°9043135
rikobreizh
Posté le 04-02-2014 à 12:06:30  profilanswer
 

Bonjour à tous ! j'ai un souci de démarrage sur une carte mère MSI (k9n neo v3) N1996, l'ordinateur démarre mais si je n'appuie pas sur le clavier, le tout reste en veille (disque dur etc), je n'ai pas trouvé l'option dans le bios), si quelqu'un dans la salle à la solution : i'm your man !

 

ps: en appuyant sur une touche du clavier là windows se lance !

 

Merci


Message édité par rikobreizh le 04-02-2014 à 14:58:43
mood
Publicité
Posté le 04-02-2014 à 12:06:30  profilanswer
 

n°9043156
artouillas​sse
Schtroumpf qui peut !
Posté le 04-02-2014 à 12:29:20  profilanswer
 

Salut

 

Peux-tu faire une photo, voir une vidéo de ce qu'il se passe sur l'écran quand tu démarres ?
Aucun message de n'affiche ?
Le boot est-il bien réglé ?
Aucun profil d'éco d'energie dans le BIOS ? Une photo du BIOS sera également la bienvenue.


Message édité par artouillassse le 04-02-2014 à 12:31:14

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°9043179
rikobreizh
Posté le 04-02-2014 à 12:54:45  profilanswer
 

hello ! quand je démarre, les ventilos se lancent le dd se lance puis lui s’arrête instantanément , le pc est comme en veille jusqu'à ce que j'appuie sur le clavier et là çà roule ! le bios est un AMI , je posterai bien des photos mais de quelle partie du bios ?
le boot est bien réglé parcontre éco énergie je ne connais pas  !

Message cité 1 fois
Message édité par rikobreizh le 04-02-2014 à 13:15:36
n°9043191
artouillas​sse
Schtroumpf qui peut !
Posté le 04-02-2014 à 13:04:29  profilanswer
 

rikobreizh a écrit :

hello ! quand je démarre, les ventilos se lancent le dd se lance puis lui s’arrête instantanément , le pc est comme en veille jusqu'à ce que j'appuie sur le clavier et là çà roule ! le bios est un AMI , je posterai bien des photos mais de quelle partie du bios ?
le boot est bien réglé parcontre éco énergie je ne connais pas  !


Le menu central pour commencer.

 

Qu'as tu comme alimentation dans ce PC ?


Message édité par artouillassse le 04-02-2014 à 13:05:07

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°9043212
rikobreizh
Posté le 04-02-2014 à 13:16:56  profilanswer
 

l'alim est une seasonic 500w

 

http://nsa31.casimages.com/img/2014/02/04/mini_140204012652165738.jpghttp://nsa20.casimages.com/img/2014/02/04/mini_14020401293623503.jpghttp://nsa20.casimages.com/img/2014/02/04/mini_140204013104388075.jpg
http://nsa31.casimages.com/img/2014/02/04/mini_140204012840620101.jpg

 

l'os : vista ;/


Message édité par rikobreizh le 04-02-2014 à 13:28:30
n°9043238
artouillas​sse
Schtroumpf qui peut !
Posté le 04-02-2014 à 13:32:43  profilanswer
 

Tiens, un lien pour mieux comprendre ton BIOS :
http://www.clubic.com/article-2695 [...] -bios.html
Les options d'alimentation sont en bas de page.

 

En particulier :

Citation :


Power On By PS/2 Keyboard (Disabled, Space Bar, Ctrl-Esc, Power Key) : Allumez votre machine par un simple appui sur la barre d'espace ou un autre raccourci de votre clavier.

 

T'as quoi comme option dans "Wake up event set up" ?


Message édité par artouillassse le 04-02-2014 à 13:35:52

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°9043243
rikobreizh
Posté le 04-02-2014 à 13:37:04  profilanswer
 

merci, je l'avais déjà parcouru amis moi je n'ai pas cette option !!!

n°9043247
rikobreizh
Posté le 04-02-2014 à 13:38:49  profilanswer
 

j'ai :
resume from s3 by ps2 keyboard : disabled
et quand je valide j'ai : disabled
                                   password
                                    anykey

 

je vais faire une photo


Message édité par rikobreizh le 04-02-2014 à 13:41:14
n°9043259
rikobreizh
Posté le 04-02-2014 à 13:47:25  profilanswer
 

http://nsa31.casimages.com/img/2014/02/04/mini_14020401525862493.jpghttp://nsa31.casimages.com/img/2014/02/04/mini_14020401534828147.jpghttp://nsa20.casimages.com/img/2014/02/04/mini_1402040154289113.jpg

n°9043262
artouillas​sse
Schtroumpf qui peut !
Posté le 04-02-2014 à 13:48:17  profilanswer
 

Merde il est sur disabled :/
Et les paramètres l'alimentation dans windows ?


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
mood
Publicité
Posté le 04-02-2014 à 13:48:17  profilanswer
 

n°9043264
rikobreizh
Posté le 04-02-2014 à 13:50:42  profilanswer
 

je vais voir ...........................

n°9043275
rikobreizh
Posté le 04-02-2014 à 13:55:57  profilanswer
 

c'est en usage normal ! autre option ?

n°9043276
artouillas​sse
Schtroumpf qui peut !
Posté le 04-02-2014 à 13:55:59  profilanswer
 

Ca y est je crois avoir trouvé : c'est le ACPI standby state S1 :

Citation :


G1/S1 power on suspend: aucun processeur n’exécute d’instruction mais aucun contexte d’exécution n’est perdu et l’ordinateur pourra quitter cet état très rapidement. Dans cet état, l’alimentation est toujours en service mais les disques sont stoppés (comme dans tous les états suivants).

 

Un tour sur wiki : http://fr.wikipedia.org/wiki/Advan [...] _Interface


Message édité par artouillassse le 04-02-2014 à 13:56:30

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°9043287
rikobreizh
Posté le 04-02-2014 à 14:01:42  profilanswer
 

quand je valide j'ai l'option S3 AU LIEU de S1, je vais essayer....

n°9043291
rikobreizh
Posté le 04-02-2014 à 14:05:45  profilanswer
 

négatif Houston c'est toujours pareil !! mais belle tentative

n°9043302
artouillas​sse
Schtroumpf qui peut !
Posté le 04-02-2014 à 14:13:46  profilanswer
 

rikobreizh a écrit :

négatif Houston c'est toujours pareil !! mais belle tentative


rikobreizh a écrit :

quand je valide j'ai l'option S3 AU LIEU de S1, je vais essayer....


T'as mis quoi comme option ?
Le S3 c'est encore pire que le S1 :lol:
Il faut l'option S0 hein ;)
 
Et niveau ACPI tout court, il y a marqué Enabled, quelles autres options sont dispos ?


Message édité par artouillassse le 04-02-2014 à 14:15:30

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°9043311
rikobreizh
Posté le 04-02-2014 à 14:18:18  profilanswer
 

j'ai juste s1 ou s3
et pour l'ACPI qui est sur enable j'ai disable en option et c'est tout ! je devrait peut être passé en disable ? heureusement que tu es patient  :love:

n°9043323
artouillas​sse
Schtroumpf qui peut !
Posté le 04-02-2014 à 14:26:52  profilanswer
 

Sur cette tof :

 

http://nsa20.casimages.com/img/2014/02/04/1402040154289113.jpg

 

Donc oui, passe le en disabled.

 

Tkt, non seulement ma patience en a encore sous le pied, mais en plus l'informatique et la résolution de problème est un kiff pour moi.
J'en apprends tous les jours, tous les jours j'me prend des claques, c'est marrant :)


Message édité par artouillassse le 04-02-2014 à 14:28:53

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°9043324
rikobreizh
Posté le 04-02-2014 à 14:27:08  profilanswer
 

bon et bien en disable c'est tout pareil ! je vais chercher un marteau !!

n°9043326
rikobreizh
Posté le 04-02-2014 à 14:28:57  profilanswer
 
n°9043329
vero_b77
Posté le 04-02-2014 à 14:32:32  profilanswer
 

Bonjour, c'est un PC HP ?

n°9043338
rikobreizh
Posté le 04-02-2014 à 14:36:41  profilanswer
 

non c'est assemblé ! boitier enermax etc etc

n°9043358
vero_b77
Posté le 04-02-2014 à 14:54:35  profilanswer
 

T'es sûr de la réf de ta cm ?

n°9043363
rikobreizh
Posté le 04-02-2014 à 14:57:37  profilanswer
 

c'est une k9n neo v3 de chez mSI

n°9043397
artouillas​sse
Schtroumpf qui peut !
Posté le 04-02-2014 à 15:18:03  profilanswer
 

Et en désactivant également PCI et PCI-E, il se passe quoi ?
Tu sauvegardes bien le BIOS avant de quitter au moins ? (question conne, mais ça arrive de pas sauvegarder)


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°9043414
rikobreizh
Posté le 04-02-2014 à 15:27:32  profilanswer
 

j'ai pas essayé PCI PCI E, je fais çà ce soir là je dois filer et oui je sauvegarde le bios à chaque sortie !!
Merci et à plus tard
 
on va y arriver !! :sol:

n°9043566
rikobreizh
Posté le 04-02-2014 à 17:14:57  profilanswer
 

artouillassse a écrit :

Et en désactivant également PCI et PCI-E, il se passe quoi ?
Tu sauvegardes bien le BIOS avant de quitter au moins ? (question conne, mais ça arrive de pas sauvegarder)


je viens d'essayer, celà ne change rien !!
 

n°9043608
artouillas​sse
Schtroumpf qui peut !
Posté le 04-02-2014 à 17:38:31  profilanswer
 

Question conne (oui encore) : as-tu essayé de faire un Ccmos ?


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°9043628
rikobreizh
Posté le 04-02-2014 à 17:47:24  profilanswer
 

artouillassse a écrit :

Question conne (oui encore) : as-tu essayé de faire un Ccmos ?


non car je voudrais faire un ccmos en dernier recours !

n°9043669
artouillas​sse
Schtroumpf qui peut !
Posté le 04-02-2014 à 18:15:23  profilanswer
 

rikobreizh a écrit :

non car je voudrais faire un ccmos en dernier recours !


Le Ccmos remettra tout simplement les paramètres d'origine, rien de grave.
Quand il y a un soucis, c'est le premier truc à faire.

Message cité 1 fois
Message édité par artouillassse le 04-02-2014 à 18:15:45

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°9043744
rikobreizh
Posté le 04-02-2014 à 18:54:55  profilanswer
 

artouillassse a écrit :


Le Ccmos remettra tout simplement les paramètres d'origine, rien de grave.
Quand il y a un soucis, c'est le premier truc à faire.


j'ai enlevé la pile, j'attends un peu, une deux heures et je fais un reload !

n°9043759
artouillas​sse
Schtroumpf qui peut !
Posté le 04-02-2014 à 19:03:56  profilanswer
 

rikobreizh a écrit :

j'ai enlevé la pile, j'attends un peu, une deux heures et je fais un reload !


Pas besoin d'une ou deux heures :)
Tu peux la remettre, et prier.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°9043823
rikobreizh
Posté le 04-02-2014 à 19:31:36  profilanswer
 

artouillassse a écrit :


Pas besoin d'une ou deux heures :)
Tu peux la remettre, et prier.


 God save the CMOS !

n°9043853
rikobreizh
Posté le 04-02-2014 à 19:47:31  profilanswer
 

Fuck the cmos ! la loose internationale c'est idem .......ya des jours comme çà !  :o

 

en fait je me demande si le dur il  aurait pas un pet à l'amorçage ?

 

je vais booter sur ubuntu et vérifier le dur !.........demain
en tout cas merci artouillasse t'es vraiment sympa, bonne nuit !


Message édité par rikobreizh le 04-02-2014 à 20:28:04
n°9046159
rikobreizh
Posté le 06-02-2014 à 15:38:43  profilanswer
 

Hello ! bon je viens de me rendre compte que si je débranche mon clavier le pc démarre très bien, avec un clavier usb c'est le m^me problème donc çà vient bien d'une config du bios !!!

n°9046234
vero_b77
Posté le 06-02-2014 à 16:32:44  profilanswer
 

T'as pas activé le cool n quiet d'amd ?
Et bidouillé la gestion d'alimentation windows ?
 
Dans le gestionnaire de périph, au niveau du clavier, décoche "autoriser à sortir de veille" peut-être ?

Message cité 1 fois
Message édité par vero_b77 le 06-02-2014 à 16:52:35
n°9046336
rikobreizh
Posté le 06-02-2014 à 17:55:57  profilanswer
 

non il n'y a pas le cool n quiet et la gestion d'alim de windows ne rentre pas en compte car çà se passe au moment du Bios avant Windaub !

n°9046409
rikobreizh
Posté le 06-02-2014 à 18:44:13  profilanswer
 

vero_b77 a écrit :


Dans le gestionnaire de périph, au niveau du clavier, décoche "autoriser à sortir de veille" peut-être ?


http://img.imagesia.com/fichiers/fy/im6ca-4269-4288-feux-d-artifices-carcassonne-14-juillet_imagesia-com_fypy_large.jpg
 
ouaiiiiiiiiiiii ! nom d'une pipe ! c'était çà mais bordel le truc de Mer...e ! merki merki merki !
 
 
 :hello:  
 


Message édité par rikobreizh le 06-02-2014 à 18:48:11
n°9046444
vero_b77
Posté le 06-02-2014 à 19:03:04  profilanswer
 

Youpiiiiiiiiiiiiii !!!! :)

n°9047009
artouillas​sse
Schtroumpf qui peut !
Posté le 07-02-2014 à 11:07:14  profilanswer
 

Allez Louya (c'est un pote)


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  MSI N 1996 Démarrage en deux temps

 

Sujets relatifs
SLI MSI GTX660 vs GTX770 pour 3 écrans (AMD FX8350)[RESOLU]Flasher Bios MSI 945GCM5-F V2
Carte graphique MSI GeForce GTX 660 ou 760 ?Alim suffisante pour MSI Radeon HD 7770 GHz Edition - 1 Go
Problème RAM sur carte MSIecran qui devient noir , pas au demarrage
Carte mere asus Z87-A ou MSI G45 gamingNouvelle carte graphique écran bloqué au démarrage
Nouvelle carte graphique écran bloqué au démarrage 
Plus de sujets relatifs à : MSI N 1996 Démarrage en deux temps


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR