Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1793 connectés 

  FORUM HardWare.fr
  Hardware

  mon bios ne veu plu rien savoir !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

mon bios ne veu plu rien savoir !

n°1400703
neosaez
Posté le 01-05-2002 à 19:48:15  profilanswer
 

coucou a tous voila mon pb j'ai rcuperé un P!!!600 avec une MSI ms-6199va
mais le pb c ke j'ai rmi le bios en defeaut et maitenan le bios ne veu plu se charger (du mois c se que mindique les led de la CM)
j'ai deja entendu que l'on pouver recupéré un bios avec des bidouis mails je ne sai plu commen  
sinon le sav de MSI pouré me renvoiller un bios (j'ai pa de preuv d'achat :( )
merci pour votre eventuelle aide  
 :jap:

mood
Publicité
Posté le 01-05-2002 à 19:48:15  profilanswer
 

n°1400721
Pentier
Posté le 01-05-2002 à 19:54:48  profilanswer
 

neosaez a écrit a écrit :

coucou a tous voila mon pb j'ai rcuperé un P!!!600 avec une MSI ms-6199va
mais le pb c ke j'ai rmi le bios en defeaut et maitenan le bios ne veu plu se charger (du mois c se que mindique les led de la CM)
j'ai deja entendu que l'on pouver recupéré un bios avec des bidouis mails je ne sai plu commen  
sinon le sav de MSI pouré me renvoiller un bios (j'ai pa de preuv d'achat :( )
merci pour votre eventuelle aide  
 :jap:  




 
trouver quelq'un qui a la même carte mère et intervertir les Bios pour le démarrage. Ensuite, retirer à chaud l'eprom du bon bios (qui aura été juste posé et pas complètement branché), remettre le défectueux, flasher et voilà. Un peu violent mais ca marche.

n°1400730
neosaez
Posté le 01-05-2002 à 19:56:59  profilanswer
 

hmmmmmmmmmm :??:  
je v allez voir mon dealer favori! il a bien une peuti CM qui tréne dan son arierre boutique merci pour lidée si je trouv la méme CM c'est se que je ferai !

n°1400736
mikadoo
Ils s'instruisent pour vaincre
Posté le 01-05-2002 à 19:58:18  profilanswer
 

tu peux charger les paramètres par défaut du bios :
- en enlevant la pile bouton de la CM durant 1 mn et en la remettant
- par le biais des cavaliers. Il faut avoir la doc de la CM (voir sur le site de MSI)pour savoir où se trouvent les cavaliers pour le "reset CMOS" : tu déplaces les cavaliers comme marqué sur la doc,tu démarres le PC, une fois démarré, tu éteints et tu remets les cavaliers comme ils étaient initialement.


---------------
Ils s'instruisent pour vaincre
n°1400743
neosaez
Posté le 01-05-2002 à 19:59:34  profilanswer
 

mikadoo a écrit a écrit :

tu peux charger les paramètres par défaut du bios :
- en enlevant la pile bouton de la CM durant 1 mn et en la remettant
- par le biais des cavaliers. Il faut avoir la doc de la CM (voir sur le site de MSI)pour savoir où se trouvent les cavaliers pour le "reset CMOS" : tu déplaces les cavaliers comme marqué sur la doc,tu démarres le PC, une fois démarré, tu éteints et tu remets les cavaliers comme ils étaient initialement.  




 
hmmmmm aussi je v tester tou de suit (j'aver deja pri la doc !;) )

n°1400755
BigBen
M'enfin
Posté le 01-05-2002 à 20:03:58  profilanswer
 

sinon, si ta rom de bios est naze, y te reste plus qu'à gueuler
 
"TITANE AU SECOURS", d'attendre, et d'espérer.... ;)

n°1400762
neosaez
Posté le 01-05-2002 à 20:08:26  profilanswer
 

OURHAAAAAAAAAAAAAAAAAAAAAAAAAA
 
 
c koi ce bordel ! CPU changed truc machin chos!
merci pour le bios sa a marchez! ;)
mais maitenan c le CPU
bon je v voir sa de plu pré ;)
encor MERCI mai je pence que je v encor avoir besoin de vous ;)

n°1400783
mikadoo
Ils s'instruisent pour vaincre
Posté le 01-05-2002 à 20:14:07  profilanswer
 

il faut peut être que tu rentres à nouveau dans le bios pour y déclarer ton processeur et reconfigurer les paramètres comme tu les avais mis auparavent.


---------------
Ils s'instruisent pour vaincre
n°1400787
neosaez
Posté le 01-05-2002 à 20:15:53  profilanswer
 

erf je vien de rebooter et sa a recommencer le bios decone!
je v retenter avec la pile et rentr dan le bios la 1er fois et voir tou se que je peu fair!
 
 
vou en pencer koi ?

n°1400811
mikadoo
Ils s'instruisent pour vaincre
Posté le 01-05-2002 à 20:20:03  profilanswer
 

il aurait peut être bien un flashage du bios à faire!
Sais tu comment faire?


---------------
Ils s'instruisent pour vaincre
mood
Publicité
Posté le 01-05-2002 à 20:20:03  profilanswer
 

n°1400816
neosaez
Posté le 01-05-2002 à 20:20:53  profilanswer
 

mikadoo a écrit a écrit :

il aurait peut être bien un flashage du bios à faire!
Sais tu comment faire?  




 
oui oui j'ai deja la diskette a la mains ;)
 
je sui prait a enfouner la biscotte  :hap:

n°1400822
neosaez
Posté le 01-05-2002 à 20:22:56  profilanswer
 

REU erf !!
mon lec k7 na pa de pri allim !!!
c koi e PC de merd
je fait comen pour le monter moi ! ?
c normal ? je mé ke la nape ?

n°1400827
zeitoon
http://nanteshardware.1fr1.net
Posté le 01-05-2002 à 20:25:23  profilanswer
 

tu parles francais deja et on te comprendra mieux :lol: ;)


---------------
https://nanteshardware.1fr1.net/
n°1400832
mikadoo
Ils s'instruisent pour vaincre
Posté le 01-05-2002 à 20:28:32  profilanswer
 

si tu as un lecteur de disquette, il y a obligatoirement une prise d'alim mâle. Si tu as une alim sur ton PC, il y a obligatoirement une prise d'alim femelle.
Quand tu as trouvé les deux, tu les fais jouer à papa et maman :D  :D  :D


---------------
Ils s'instruisent pour vaincre
n°1400852
neosaez
Posté le 01-05-2002 à 20:35:20  profilanswer
 

mikadoo a écrit a écrit :

si tu as un lecteur de disquette, il y a obligatoirement une prise d'alim mâle. Si tu as une alim sur ton PC, il y a obligatoirement une prise d'alim femelle.
Quand tu as trouvé les deux, tu les fais jouer à papa et maman :D  :D  :D  




eu je sais que je sui pa tro doué mai il n'y a PAS de pris sur le lecteur K7
j'en suis sur!
je peu debranger  a chaut un lect diskette ?

n°1400858
outrefrate
Hu cocotte
Posté le 01-05-2002 à 20:37:55  profilanswer
 

Citation :

tu parles francais deja et on te comprendra mieux


 
:lol:  
 
Sur certains lecteur de disquette, c'est juste 4 pins qui dépacent sur la droite qui servent de connecteur alim.

n°1400859
mikadoo
Ils s'instruisent pour vaincre
Posté le 01-05-2002 à 20:38:27  profilanswer
 

c'est le terme de lecteur K7 qui me fait peur! je te parle d'un LECTEUR DE DISQUETTE
Il ne faut jamais débrancher ou brancher à chaud un périph


---------------
Ils s'instruisent pour vaincre
n°1400860
neosaez
Posté le 01-05-2002 à 20:38:50  profilanswer
 

Outrefrate a écrit a écrit :

Citation :

tu parles francais deja et on te comprendra mieux


 
:lol:  
 
Sur certains lecteur de disquette, c'est juste 4 pins qui dépacent sur la droite qui servent de connecteur alim.  




 
je vou di keil y a RIEN !!!  
je sui sur!
des ke j'ai réinstal ma webcam je vou pren des foto!

n°1400862
neosaez
Posté le 01-05-2002 à 20:39:40  profilanswer
 

bon ben je reboot pour prendre le lecteur diskette (K7 désoler)

n°1400863
napalm02
La Mort vient d'en Haut !
Posté le 01-05-2002 à 20:40:41  profilanswer
 

si il n'y a pas de prise d'alim, comment faisait il pour fonctionner jusqu'à présent?
Il s'agit bien d'un lecteur de disquette interne?


---------------

n°1400877
neosaez
Posté le 01-05-2002 à 20:45:51  profilanswer
 

napalm02 a écrit a écrit :

si il n'y a pas de prise d'alim, comment faisait il pour fonctionner jusqu'à présent?
Il s'agit bien d'un lecteur de disquette interne?  




ben je c'est pas commen il fesai !!
j'ai eu le PC an piec detacher
et oui c'est un lecteur de disquette interne

n°1400888
neosaez
Posté le 01-05-2002 à 20:49:53  profilanswer
 

la disquette de flash me dit:
NTLDR manque
appuyer une touche pour redémarrer

n°1400937
neosaez
Posté le 01-05-2002 à 21:07:13  profilanswer
 

UP pleas

n°1401577
Titane
Posté le 02-05-2002 à 01:07:46  profilanswer
 

...tu peux nous faire un petit résumé de la situation pleazzzzzzzzzze  :sarcastic:

n°1401716
BigBen
M'enfin
Posté le 02-05-2002 à 06:42:14  profilanswer
 

neosaez a écrit a écrit :

la disquette de flash me dit:
NTLDR manque
appuyer une touche pour redémarrer  




 
faut que ta disquette soit boutable...

n°1409826
pepper
Posté le 05-05-2002 à 07:44:21  profilanswer
 

2 adresse util voir bios recovery et section award bios ce qui est ton cas.  
 
 
http://www.msi.com.tw/support/manu [...] =MS-6199VA
 
 http://www.amptron.com/html/techinfo.html

 

[jfdsdjhfuetppo]--Message édité par pepper le 05-05-2002 à 07:46:27--[/jfdsdjhfuetppo]

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  mon bios ne veu plu rien savoir !

 

Sujets relatifs
voudrais acheter un camescope numérique, mais y connait rien ...configurer le BIOS KT3 Ultra de MSI
configurer le BIOS KT3 Ultra de MSIflash de bios
urgent cherche utilisateurs experimentés en flashage de biosbios 1009 pour A7V133a et autres dispo..
Bios videoMise a jour du Bios de ma carte video
Comment savoir ??????? Urgent pleaase 
Plus de sujets relatifs à : mon bios ne veu plu rien savoir !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR