Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1100 connectés 

  FORUM HardWare.fr
  Hardware

  Athlon XP 1800 et Asus A7V333

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Athlon XP 1800 et Asus A7V333

n°1444146
Gigs_Buzz
Posté le 16-05-2002 à 18:00:17  profilanswer
 

Que tous les vieux loups de l'informatique se jettent sur mon problème, il en vaut la peine !!!!
 
 
Je viens d'acquérir une Asus A7V333 et un Athlon XP 1800+ (+ 256 DDR 2700). Jusque là ca va (c même le meilleur moment --> wouaaah la bête de course que je viens de m'offrir <-- ben oui, je viens d'une petite AOpen Ak33 avec Athlon 850), c'est ici que tout se complique !!!
 
La première carte que g sorti du magasin (dont je ne ferais pas de pub --> vu le piètre service clientèle) était hs d'entrée; PO DE CHANCE !
 
Retour magasin, échange (après test bien sûr), tout va bien ...
et bien non, nouveau problème : presque le même en plus !
La machine tourne, je ne lui demandes pas gd chose et tout à coup, elle se met "en veille prolongée" (mais pas vraiment parce que je ne sais pas reprendre la main dessus sans l'avoir auparavant coupée) - clavier et leds restent allumés - et au reboot je me trouve face au Bios et un message qui me dit (en anglais heu??? donc je suppose) que la vitesse de mon cpu n'est probablement pas la bonne. G 2 solutions :  11xx et 1533 Mhtz.
 
G essayé les 2 solutions et rien n'y change ! De temps en temps, la machine se coupe ! (G bien entendu désactivé la mise en veille)
 
Les températures données par Probe : CPU = 56° et MB = 33°
Le ventilo n'est po le meilleur mais c en attendant de mettre un taisol dessus (proposé mieux ?)
 
Voilà, je c po quoi faire alors si quelqu'un pouvait m'aider ... ce serait coooooooooooooooooooooooooooooooooooooooooooooooool.
 
Buzz@perso.be

 

[jfdsdjhfuetppo]--Message édité par Gigs_Buzz le 16-05-2002 à 18:03:48--[/jfdsdjhfuetppo]

mood
Publicité
Posté le 16-05-2002 à 18:00:17  profilanswer
 

n°1444188
niknolt
Ouais ouais
Posté le 16-05-2002 à 18:11:25  profilanswer
 

La 2de carte est peut-etre aussi defectueuse.
 
D'apres tout ce que j'ai lu ici de l'Asus A7V333, je ne l'acheterais pas elle a l'air vraiment "fragile"

n°1444198
Gigs_Buzz
Posté le 16-05-2002 à 18:13:24  profilanswer
 

niknolt a écrit a écrit :

La 2de carte est peut-etre aussi defectueuse.
 
D'apres tout ce que j'ai lu ici de l'Asus A7V333, je ne l'acheterais pas elle a l'air vraiment "fragile"  




 
Ah bon, j'ai cherché sur le net avant de l'acheter et je l'ai choisie parce qu'elle était en règle générale très bien notée ...
mais vu les prob que j'ai tu as sûrement raison.

 

[jfdsdjhfuetppo]--Message édité par Gigs_Buzz le 16-05-2002 à 18:14:02--[/jfdsdjhfuetppo]

n°1444213
niknolt
Ouais ouais
Posté le 16-05-2002 à 18:16:14  profilanswer
 

Gigs_Buzz a écrit a écrit :

 
 
Ah bon, j'ai cherché sur le net avant de l'acheter et je l'ai choisie parce qu'elle était en règle générale très bien notée ...
mais vu les prob que j'ai tu as sûrement raison.  
 
 




y'a vraiment beaucoup de temoignages qui ressemblent au tiens sur cette carte dans ce forum, c'est assez inquietant.

n°1444259
Sekin
Posté le 16-05-2002 à 18:27:43  profilanswer
 

lol ben change déja ton ventillo bah sinon en attendant diminue la fréquence de ton cpu pour ne pas le cramer avant que tu aies ton taisol ;)
sinon 56degré je pense que c normal avec ton ventillo.
ceci dit c'est boite fermée ou ouverte? pcq si c fermée c bcp trop vérifie si t'as bien mis la pate thermique et bien fixé le ventillo ;)
a +

n°1444278
Gigs_Buzz
Posté le 16-05-2002 à 18:34:52  profilanswer
 

Sekin a écrit a écrit :

lol ben change déja ton ventillo bah sinon en attendant diminue la fréquence de ton cpu pour ne pas le cramer avant que tu aies ton taisol ;)
sinon 56degré je pense que c normal avec ton ventillo.
ceci dit c'est boite fermée ou ouverte? pcq si c fermée c bcp trop vérifie si t'as bien mis la pate thermique et bien fixé le ventillo ;)
a +  




 
ben logiquement la pâte thermique y est (j'en ai po à la maison) puisque monté par fournisseur et pour ce qu'il en est de la vitesse, je l'ai diminuée et ca n'a rien changé !!!
 
Pour la température c boîtier ouvert puisque je chipote donc c plus facile !
 
Pour le ventilo, tu as raison je vais mettre un taisol mais il me faut l'argent (question de jours mais bon) et en attendant je voudrais trouver la solution.

 

[jfdsdjhfuetppo]--Message édité par Gigs_Buzz le 16-05-2002 à 18:36:47--[/jfdsdjhfuetppo]

n°1444292
Sekin
Posté le 16-05-2002 à 18:38:35  profilanswer
 

bah essaye de forcer en te mettant en mode manuel sur la carte mere la ca devrait diminuer la fréquence du cpu obligatoirement!!
 
bah ne touche pas au ventilo si t'a pas de pate thermique chez toi sinon t'auras plus de contact avec ton cpu et t'auras des surchauffe....

n°1444382
taill
Vive les pingouins !!!!
Posté le 16-05-2002 à 18:53:55  profilanswer
 

Gigs_Buzz a écrit a écrit :

Que tous les vieux loups de l'informatique se jettent sur mon problème, il en vaut la peine !!!!
 
 
Je viens d'acquérir une Asus A7V333 et un Athlon XP 1800+ (+ 256 DDR 2700). Jusque là ca va (c même le meilleur moment --> wouaaah la bête de course que je viens de m'offrir <-- ben oui, je viens d'une petite AOpen Ak33 avec Athlon 850), c'est ici que tout se complique !!!
 
La première carte que g sorti du magasin (dont je ne ferais pas de pub --> vu le piètre service clientèle) était hs d'entrée; PO DE CHANCE !
 
Retour magasin, échange (après test bien sûr), tout va bien ...
et bien non, nouveau problème : presque le même en plus !
La machine tourne, je ne lui demandes pas gd chose et tout à coup, elle se met "en veille prolongée" (mais pas vraiment parce que je ne sais pas reprendre la main dessus sans l'avoir auparavant coupée) - clavier et leds restent allumés - et au reboot je me trouve face au Bios et un message qui me dit (en anglais heu??? donc je suppose) que la vitesse de mon cpu n'est probablement pas la bonne. G 2 solutions :  11xx et 1533 Mhtz.
 
G essayé les 2 solutions et rien n'y change ! De temps en temps, la machine se coupe ! (G bien entendu désactivé la mise en veille)
 
Les températures données par Probe : CPU = 56° et MB = 33°
Le ventilo n'est po le meilleur mais c en attendant de mettre un taisol dessus (proposé mieux ?)
 
Voilà, je c po quoi faire alors si quelqu'un pouvait m'aider ... ce serait coooooooooooooooooooooooooooooooooooooooooooooooool.
 
Buzz@perso.be  
 
 




 
J'ai les mêmes temp que toi avec un Volcano, aucun plantage, alors je ne sais pas si le pb vient de là chez toi ???
 
 :hello:

n°1444434
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 16-05-2002 à 19:07:52  profilanswer
 

mon A7V333 a qq probs aussi, voir mon post ...


---------------
Chic not Geek
n°1445506
JEFLEFOU
Posté le 16-05-2002 à 23:35:48  profilanswer
 

L'Asus utilise la sonde interne du XP. Il est donc normal que la température relevée soit supérieure.
Actuellement je suis à 53 °c 1800+@1621.

mood
Publicité
Posté le 16-05-2002 à 23:35:48  profilanswer
 

n°1445543
taill
Vive les pingouins !!!!
Posté le 16-05-2002 à 23:46:59  profilanswer
 

jeflefou a écrit a écrit :

L'Asus utilise la sonde interne du XP. Il est donc normal que la température relevée soit supérieure.
Actuellement je suis à 53 °c 1800+@1621.  




 
Tu as un rad bleu Volcano comme moi  :??: Moi j'ai 57, 33 dans la tour :(  
 
Tu as combien dans la tour ? C'est pour savoir si il fait trop chaud dans ma tour ou si c'est mon dissipateur qui est mauvais, parce que j'hésitais à le changer pour un Alpha 8045 ;)
 
 :hello:

n°1445562
JEFLEFOU
Posté le 16-05-2002 à 23:50:28  profilanswer
 

Oui mais j'ai mis un S4 à la place :sol: . Je viens de le remettre en 12V avec la chaleur qu'on a à Paris aujourd'hui.

n°1445572
JEFLEFOU
Posté le 16-05-2002 à 23:53:21  profilanswer
 

Petite précision, j'ai 2 S2 dans la tour, 1 en façade et 1 à l'arrière. Sans oublier l'alim enermax qui possède de 2 ventilos dont 1 juste au dessus du proc. :)

n°1445581
taill
Vive les pingouins !!!!
Posté le 16-05-2002 à 23:56:48  profilanswer
 

jeflefou a écrit a écrit :

Petite précision, j'ai 2 S2 dans la tour, 1 en façade et 1 à l'arrière. Sans oublier l'alim enermax qui possède de 2 ventilos dont 1 juste au dessus du proc. :)  




 
En effet, ça aide pour la ventilation :D

n°1445596
JEFLEFOU
Posté le 17-05-2002 à 00:02:50  profilanswer
 

TAILL : tu ne veux pas rester sur un des 2 topics, ça sera plus simple non?

n°1445608
taill
Vive les pingouins !!!!
Posté le 17-05-2002 à 00:08:45  profilanswer
 

jeflefou a écrit a écrit :

TAILL : tu ne veux pas rester sur un des 2 topics, ça sera plus simple non?  




 
 :D Disons sur l'autre, celui on l'on parle benchs mémoires ;)
 
 :hello:

n°1445619
JEFLEFOU
Posté le 17-05-2002 à 00:12:27  profilanswer
 

taill a écrit a écrit :

 
 
 :D Disons sur l'autre, celui on l'on parle benchs mémoires ;)
 
 :hello:  




OK


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Athlon XP 1800 et Asus A7V333

 

Sujets relatifs
Que prendre pour un CPU Athlon XP2000+ASUS CUV4X et GeForce 2 MX, fast write ?
Asus P4S333 bonne carte ?Qui a essaye le BIOS 1006 beta pour une Asus p4b266???
ASUS A7N266-C grrrchoix d'une carte mère pour athlon XP 1600+
athlon 1.3 recherche FSB !!Problemes avec le mode DMA sur Asus P5A please Help!
Quelle différence entre 1 Athlon 1.2Mhz et un 1.2Mhz MpFinalement, est-ce que la CM ASUS A7V333 est-elle une bonne CM ???
Plus de sujets relatifs à : Athlon XP 1800 et Asus A7V333


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR