Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1928 connectés 

  FORUM HardWare.fr
  Hardware

  Appel aux posseceurs de l'Elite K7S5A

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Appel aux posseceurs de l'Elite K7S5A

n°1344742
Ricco
Retour au pays
Posté le 11-04-2002 à 14:17:23  profilanswer
 

Bonjour, voudriez-vous m'otez d'un doute ? Je compte bientôt upgrader ma kt7a+duron 750 pour me prendre une elite K7S5A avec un athlonXp 1800+. Je garde en particulier mon modem eci usb, mes 2 barettes de sdram pc133 et mon alim 300W, tout ça du noname de chez noname de montgallet ... G cru comprendre que la mobo était assey pointilleuse sur la qualité de la ram et de l'alim... Vais-je à l'encontre de gros pblm ? Dois-je garder un peu de sous de coté pour me passer à la ddr ?

mood
Publicité
Posté le 11-04-2002 à 14:17:23  profilanswer
 

n°1346262
Ricco
Retour au pays
Posté le 11-04-2002 à 20:43:10  profilanswer
 

Alors les pblm avec 2 barettes de sdram, resolus oupa ???

n°1346265
Pentier
Posté le 11-04-2002 à 20:44:59  profilanswer
 
n°1346267
stratocast
Posté le 11-04-2002 à 20:46:04  profilanswer
 

comment peut on te repondre ... ca depend de la kalite de ta ram on peut pas juger. chez mois nickel avec une barrette noname 256Mo. avec une 2nd bartrete 128Mo noname sa plante. a cause de 2 barrette ou car ma 128Mo est encore plus merdik..
 
je sais pas. de toute facon pour la k7s5a c'est www.pentier.com :D
 
ou alors search > k7s5a et tu choisi le post au 1000 reply :)

n°1346268
stratocast
Posté le 11-04-2002 à 20:46:33  profilanswer
 

pentier a écrit a écrit :

http://k7s5a.free.fr  




 
arff deux fois grilled ds la soiree. trop lent a taper moi :D

n°1346274
Pentier
Posté le 11-04-2002 à 20:48:12  profilanswer
 

stratocast a écrit a écrit :

comment peut on te repondre ... ca depend de la kalite de ta ram on peut pas juger. chez mois nickel avec une barrette noname 256Mo. avec une 2nd bartrete 128Mo noname sa plante. a cause de 2 barrette ou car ma 128Mo est encore plus merdik..
 
je sais pas. de toute facon pour la k7s5a c'est www.pentier.com :D
 
ou alors search > k7s5a et tu choisi le post au 1000 reply :)  




 
aux 4214 replys  :D  
 
Le topic est téléchargeable en entier au format pdf. C'est plus facile pour chercher.

n°1346279
Pentier
Posté le 11-04-2002 à 20:49:09  profilanswer
 

sondage que j'ai fait sur la RAM et la K7S5A :
 
http://forum.hardware.fr/forum2.ph [...] c=1&trash=

n°1346293
LeMakisar
Posté le 11-04-2002 à 20:52:30  profilanswer
 

perso j'ai une barrette DDR Hynix et une Winbond récemment achetée, ben elle ne passent que dans un sens, si je les inverse, ca boote pas, et la comme elles sont mises, bizarremlent je peux régler tous les timings à fond ... va comprendre !
Franchement je dirais achète la mais prévois une tite somme supplémentraire au cas ou :)
Mais bon remarques l'alim ca devrait etre OK, les barrettes devrait y en avoir au moins une de bonne ...


---------------
Feedback
n°1346371
cafard
Posté le 11-04-2002 à 21:17:04  profilanswer
 

moi,oblige de laisser ma noname pc 133 a 100
sinon,pas de boot :gun:  
jamais vue une merd pareil
maktt7a a cote: :love:

n°1346630
mvmlt
Posté le 11-04-2002 à 23:00:56  profilanswer
 

la K7S5A ne supporte pas la médiocrité ...  :D

mood
Publicité
Posté le 11-04-2002 à 23:00:56  profilanswer
 

n°1346653
Pentier
Posté le 11-04-2002 à 23:10:34  profilanswer
 

mvmlt a écrit a écrit :

la K7S5A ne supporte pas la médiocrité ...  :D  




 
le problème de la K7S5A, c'est ce qu'il y a entre elle et la chaise... :D  
 
Puis, y a des mecs qui ont pas de patience :/

n°1347255
Ricco
Retour au pays
Posté le 12-04-2002 à 11:01:47  profilanswer
 

Bon, je suis très satisfait de la grande méchante kt7a donc je devrais être content de l'elite ... Donc même si ma ram marche en 133 sur l'abit, elle ne marchera peut-être pas sur l'elite ... Ca m'embèterais d'avoir un dudu avec 640 mo de sdram et un xp 1800 avec 128 de ddr ;)

n°1347258
princo22
Posté le 12-04-2002 à 11:03:25  profilanswer
 

va faire un tour sur le topic de la carte on a peut etre trouve un bios qui regle le prob des deux barrettes


---------------
Love is the name, sex is the game
n°1347370
Pentier
Posté le 12-04-2002 à 11:53:17  profilanswer
 

princo22 a écrit a écrit :

va faire un tour sur le topic de la carte on a peut etre trouve un bios qui regle le prob des deux barrettes  




 
tu t'avances un peu là  :D

n°1347411
cthuga
Posté le 12-04-2002 à 12:09:57  profilanswer
 

Perso, j'utilise 2 barrettes de 128Mo PC133 noname.
Elles fonctionnent sans probleme a 133mhz.

n°1347648
Ricco
Retour au pays
Posté le 12-04-2002 à 13:52:19  profilanswer
 

Bon allez hop, ma convertisseuse euro et moi partons direction montgallet ;) je pense que je v me laisser tenter ;)

n°1347710
bichoco
Posté le 12-04-2002 à 14:14:10  profilanswer
 

j'ai 2 barettes de 128 mo sdram noname à 133Mhz et une alim de 300W noname aussi et le tout marche impec.

n°1350371
Ricco
Retour au pays
Posté le 13-04-2002 à 13:08:08  profilanswer
 

Bon, ça y'est, g cassé ma tirelire ... Bon, j'ai du formater win2k ... mais bon, je garde le ghost dans un coin. Tout marche à peut près bien même si g du foirer un truc, ie6 reste bloqué au moins 1 min qd je le lance pour la première fois de la session... Mais bien sur, 3dsmak2001 bloque en 30 secondes :'(. A 100/100 ça passe ... mais bon, mon xp1800 est pas trop content ... Les jeux, je n'ai pas essayé mais je présume du résultat. Ma config ? 2 sdram 133 cas3, leadteak gf4 mx440, aqua690 dd ibm et seagate. G flashé le bios, mis le drivers agp 1.09, fixé l'agp en 2x , le cas à 3t etc sans aucune différence. C la dernière version des détonator avec le nvreffix et je n'avais pas de pblm de boucle infinie sur ma kt7a ... Je n'ai pas encore essayé d'enlever une barette de ram ... Mais bon, ça me fait chier de n'avoir plus que 256Mo . Plus ça va, plus je sens que je v mettre l' XP sur la kt7a et laissé l'elite au duron ... Voyez vous encore une piste qui me permettrait de rester à 512 Mo ?? Ou qui me permettrait même de garder en concidération cette fameuse mobo ...
 
Mise à jour : je viens de lancer Quake3 ;) arrivé dans l'arene, le pc plante, écran figée, pas de son, à priori, c pas les symptômes de la boucle infinie ...

 

[jfdsdjhfuetppo]--Message édité par ricco--[/jfdsdjhfuetppo]

n°1350707
Ricco
Retour au pays
Posté le 13-04-2002 à 15:08:26  profilanswer
 

Bon, sympa cette carte ... je peux même pas parcourire les post pour resoudre ce pblm, ça plante !  :fou:  :fou:  :fou:  
J'ai la flème d'enlever une barette, surtout qu'il faut que j'y aille ... mais à ce que j'ai compris, ça résoudrais même pas le pblm ... Moi qui croyais que j'aurais surtout des pblm avec le chip sonore, c l'inverse qui se produit ... Franchement faudra m'expliquer ce que vous trouver de si bien à cette carte J'suis sur que ma kt7a rev 1.1 s'occupera mieux de l'xp que celle là ! Je dis ça mais le pire, c que j'en ai monté une pour un pote sans avoir aucun pblm  :cry:  !!!  
Pratique, mes 2 boitiers ont le même support de mobo, l'échange va être vite fait ...

 

[jfdsdjhfuetppo]--Message édité par ricco--[/jfdsdjhfuetppo]

n°1353573
Ricco
Retour au pays
Posté le 14-04-2002 à 16:35:23  profilanswer
 

Je viens d'enlever une des 2 barettes de ram et magiiiieee, j'ai pu lancer 2 bench 3dsmark2001 à la suite. 2 parceque les performances sont un peu décevante. Avec ma gf4 mx440 je plafonne à 4900... J'ai gagné 500 points par rapport à ma kt7a duron @1000 ... mais je reste surtout 500 point derriere le score normal de gf4mx440 dans le "3d acceleretor comparaison" :(
Pour info, je dois avoir tous les drivers à jours sous win2k ...

n°1353595
inconnu2
Posté le 14-04-2002 à 16:42:37  profilanswer
 

jamais vue une merde pareil, c'est la premiere fois que je vois une carte aussi pourrite qui a rendu lame au bout de 6 mois.
 
plus jamais j'acheterais une marque aussi minable.

n°1353601
inconnu2
Posté le 14-04-2002 à 16:44:01  profilanswer
 

je l'aie acheter le 20 octobre 2001
 
le 27 mars 2002 cette merde a rendu lame

n°1353625
Ryan
Foupoudav
Posté le 14-04-2002 à 16:50:09  profilanswer
 

:lol:  :lol:  :lol:  
 
 
mon povre pentier, ton coeur doit souffir à lire des trucs pareil, repose toi un peu quand meme.....


---------------
"Nothing ever happens to the knowing with which all experience is known"
n°1353766
Pentier
Posté le 14-04-2002 à 17:38:11  profilanswer
 

Ryan a écrit a écrit :

:lol:  :lol:  :lol:  
 
 
mon povre pentier, ton coeur doit souffir à lire des trucs pareil, repose toi un peu quand meme.....  




 
A chaque fois qu'une carte meurt, c'est une partie de moi-même qui meurt un peu  :D  
 
Pour info, la pile est pas d'une longévité extrême, à vérifier avant de dire que la carte est morte ;)

n°1354011
blob
In vino veritas
Posté le 14-04-2002 à 19:18:08  profilanswer
 

Moi j'ai 2*512 Mo de SDRAM PC133 noname et ça fonctionne à merveille.  :sol:  :sol:  :sol:

 

[jfdsdjhfuetppo]--Message édité par blob--[/jfdsdjhfuetppo]

n°1354028
Ricco
Retour au pays
Posté le 14-04-2002 à 19:21:52  profilanswer
 

Bon, cette carte marche finalement bien, amputé d'une de ses barette :(. Mais qu'en est-il de mon (petit) pblm de performance ? Je croyais le sis bien + performant que le kt133a mais je n'ai pas trop gagné sur 3dsmark2001. Seulement 500 points en changeant de carte et, accessoirement, en passant d'un dudu @1000 à un AtlonXP 1800 !! Je gagne dans les test "game" ( sauf draghotic low où je perd 4 fps ! ) mais je me fais laté dans les autres tests ...

n°1354097
blob
In vino veritas
Posté le 14-04-2002 à 19:39:31  profilanswer
 

Franchement 3Dmark 2001 ne m'empêche pas de dormir et ne m'aide pas à bander.  :D  
Qu'est ce que vous en avez à foutre de 3Dmark; c'est de la branlette intellectuelle ça. :pt1cable:  
 

ricco a écrit a écrit :

Bon, cette carte marche finalement bien, amputé d'une de ses barette :(. Mais qu'en est-il de mon (petit) pblm de performance ? Je croyais le sis bien + performant que le kt133a mais je n'ai pas trop gagné sur 3dsmark2001. Seulement 500 points en changeant de carte et, accessoirement, en passant d'un dudu @1000 à un AtlonXP 1800 !! Je gagne dans les test "game" ( sauf draghotic low où je perd 4 fps ! ) mais je me fais laté dans les autres tests ...  



n°1354247
Ricco
Retour au pays
Posté le 14-04-2002 à 20:59:59  profilanswer
 

Je sais qu'on ne joue pas avec 3dsmark2001, mais bon, ça veut dire que j'ai qd même une grosse différence de perf par rapport à des configs equivalentes...

n°1354271
Pentier
Posté le 14-04-2002 à 21:15:01  profilanswer
 

ricco a écrit a écrit :

Je sais qu'on ne joue pas avec 3dsmark2001, mais bon, ça veut dire que j'ai qd même une grosse différence de perf par rapport à des configs equivalentes...  




 
fais les tests Sandra et compare à ceux de mon topic (3° post : benchmarks) ;)

n°1366817
Ricco
Retour au pays
Posté le 18-04-2002 à 23:20:16  profilanswer
 

Bon, je me suis cru sortie de l'auberge ... Je peux finir un bench 3dsmark2001, mais là j'ai voulu essayer le bench DroneZMark, plantage systématique, d'ailleurs, je fini par comprendre pourquoi sof2 plantait aussi souvent ...  
Bon, ça ne coute rien de tester avec ma kt7a, même s'il semble y avoir aussi des instabilité avec l'xp de ce côté là.
Les fameux bios non officiels, ils servent justent à overclocker ou il peuvent aussi faire quelques chose pour la stabilité ??

n°1366925
Pentier
Posté le 18-04-2002 à 23:42:50  profilanswer
 

ricco a écrit a écrit :

Bon, je me suis cru sortie de l'auberge ... Je peux finir un bench 3dsmark2001, mais là j'ai voulu essayer le bench DroneZMark, plantage systématique, d'ailleurs, je fini par comprendre pourquoi sof2 plantait aussi souvent ...  
Bon, ça ne coute rien de tester avec ma kt7a, même s'il semble y avoir aussi des instabilité avec l'xp de ce côté là.
Les fameux bios non officiels, ils servent justent à overclocker ou il peuvent aussi faire quelques chose pour la stabilité ??  




 
Il y a un bios overclocking qui permet aussi de jouer avec des timings RAM plus agressifs... Mais bon dans ton cas...
 
Essaie d'overclocker un minimum genre 138 de FSB. Des utilisateurs ont eu moins d'instabilité en overclockant. Véridique.

n°1367093
Ricco
Retour au pays
Posté le 19-04-2002 à 00:53:10  profilanswer
 

J'y ai cru, j'ai testé avec cpufsb ... mais non, marche tjrs pas ... Bon, faudra que je me decide de tester avec la kt7a ... j'espère que ça ne vient pas de l'alim. Le tension ne s'ecartent pas trop, et je n'avais pas de pblm avec un duron 750@1000 en 1.9 V ...
Ce qu'il y a, c que ça plante sous les jeux/(certains)bench, alors que le pc peut rester allumé sans pblm en d/l en adsl, avec le decrypton et en reencodant des divx ...

 

[jfdsdjhfuetppo]--Message édité par ricco--[/jfdsdjhfuetppo]

n°1370105
Ricco
Retour au pays
Posté le 19-04-2002 à 23:34:06  profilanswer
 

Bon, ça y'est, j'ai fait l'échange. L'xp sur la kt7a v1.1 avec le bios 64. Bein ça marche ... G retrouvé mes 512 Mo et mon vieux ghost  :love: le proc est reconnu ss pblm. G pu benché enfin avec dronezmark ss plantage. G pu faire une partie d'italian job sans plantage, même si ça m'aurait finalement arrangé de sortir de cette daube ...
Bon j'avoue, g voulu laisser tourner la demo de 3dsmark2001 et ça a planté au bout de 30 minutes. Mais le son partait en couille et je me demande si c pas cette vieille sb16 pourrie qui rend l'âme. Déja que le port joystick fait des gros ralentissement machine et qu'elle grésille sous les divx ... C marrant, si je dois me racheter une carte son, ça me couterait aussi chère que l'elite. Bon, si g bien compris, il faudra que je m'achète une barette de ddr pour être tranquil dès que j'aurais des tunes de coté ... En attendant la mobo reste à s'occuper du dudu si c tout ce dont elle est capable ...

n°1370252
Syrus
Posté le 20-04-2002 à 00:40:38  profilanswer
 

Bah moi, XP1800 et K7S5AL + SDRAM, ça marche au poil malgrée une config chargée. Plus performante que mon ancienne KT7A (surtout sur les transferts IDE) et carrément stable.
Et surtout, mobo+cpu pour 1500 balles, soit le prix d'un P4-1.6GHz nu ou d'une mobo KT333 ou nForce --> :love:

n°1370296
Cor
On va à Ch'Tor ?
Posté le 20-04-2002 à 01:01:13  profilanswer
 

Je viens d'acheter la K7S5A avec le lan et ben pourtant j'ai 2 barrettes sdram pc 133 de 128 Mo noname et une alim 300 W Advance et ben aucun pbm et mon pc est stable je l'ai laisser tourner toute la nuit derniere (installer depuis hier avec un XP 1800 +) et ben il a po merdait !
 
De plus au demarrage il a detecte la 1ere X Athlon 1150 Mhz  :??:  
Suis alle dans le bios j'ai mis 133\133 et ca a passer tranquille et now c Ahtlon XP 1800 + sans aucun pbm je n'ai po encore eu de crash et je ne la regrete po par rapport a mon ancienne Jetway qui faisait des ecrans bleu ou des redemarrages automatique et qui me detecter mon port IDE 2 en PIO ce qui faisait fonctionner mes lecteurs en 10X au lieu de 40X
J'ai po a m'en plaindre pour le moment.
Je te la conseille vraiment franchement Merci encore Pentier ! [:xp1700]

n°1370304
schumacher
Posté le 20-04-2002 à 01:05:07  profilanswer
 

pense à passer à la ddr
 
perso avec mes 2 barettes de sdram c pas possible, obligé de tourner à 1150 au lieu de 1530 le tps de prendre de la ddr

 

[jfdsdjhfuetppo]--Message édité par schumacher--[/jfdsdjhfuetppo]


---------------
L'impôt appauvrit l'ignorant et enrichit le connaisseur.
n°1370511
Cor
On va à Ch'Tor ?
Posté le 20-04-2002 à 02:24:20  profilanswer
 

re,
je suis now @ un 1900 + je viens de mettre le new bios special o/c et la je suis @ 1590 MHz !
J'ai essayer avec un bus de 150 MHz il passe au demmarrage ca met Ahtlon XP 2100 + (tranquille)  :love:  
Mais des qu'il essaye de deemarer windows c le frize direct !!!
 
QQn aurait une solution ?
PS : Regardez ma config

n°1370522
blob
In vino veritas
Posté le 20-04-2002 à 02:34:17  profilanswer
 

deja cette mobo va rarement au dela de 146 mhz fsb.
Sinon c'est la ram noname.
augmente les temps de latence dans le bios ou achete de la ram de marque.  
 
 

Cor a écrit a écrit :

re,
je suis now @ un 1900 + je viens de mettre le new bios special o/c et la je suis @ 1590 MHz !
J'ai essayer avec un bus de 150 MHz il passe au demmarrage ca met Ahtlon XP 2100 + (tranquille)  :love:  
Mais des qu'il essaye de deemarer windows c le frize direct !!!
 
QQn aurait une solution ?
PS : Regardez ma config  



n°1370881
Ricco
Retour au pays
Posté le 20-04-2002 à 11:37:54  profilanswer
 

je me demande aussi ... g vu comment le radiateur de la mobo "pivotait" sur le chip, vous avez systématiquement remplacé le scoch double face par de la pate thermique ou pas du tout ?

n°1370921
Pentier
Posté le 20-04-2002 à 11:57:59  profilanswer
 

ricco a écrit a écrit :

je me demande aussi ... g vu comment le radiateur de la mobo "pivotait" sur le chip, vous avez systématiquement remplacé le scoch double face par de la pate thermique ou pas du tout ?  




 
pas du tout...

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Appel aux posseceurs de l'Elite K7S5A

 

Sujets relatifs
Problèmes de stabilité résolus avec une K7s5alol j'vais devnir foo avec cette K7S5A(love) :-S
[Don't delete pliz] Appel au modo de HardwareAthlon 1.2 + K7S5A = Bug
Problèmes après installation de la CARTE MERE Elite ECS K7S5A[ECS K7S5A] : le topic (2eme partie...)
K7S5A - sondage : quelle RAM utilisez-vous sans plantage?Radeon 7500 ET k7s5a - est-ce compatible?
Problèmes avec une K7S5A 
Plus de sujets relatifs à : Appel aux posseceurs de l'Elite K7S5A


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR