Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1675 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  Problème température cputin et baisse de fréquence processeur (amd fx)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème température cputin et baisse de fréquence processeur (amd fx)

n°9174235
xxgrilepai​nxx
Posté le 11-06-2014 à 19:08:21  profilanswer
 

Bonjour,  
je poste sur ce forum car j'ai un problème depuis quelque temps, depuis le changement de processeur a vrai dire, et je ne trouve aucun reponses apres maintes et maintes recherches. Je suis passé d'un phenom II x4 965 à un amd fx 8320. Lorsque je fais un test les températures s'affolent (surtout le cputin) qui dès qu'il monte au dessus de 65° le processeur descend sa fréquence a 1.4ghz et au bout de quelques secondes remonte a la normale alors que les cores sont a 49°.
http://img11.hostingpics.net/thumbs/mini_299342temp3bug.png  
Donc j'aimerais savoir si c'est un bug de sonde, carte mere ou proc, ou un mauvais refroidissement, et quel température croire !
merci par avance de votre aide  :)  
 
materiel :  
proc: amd fx 8320 non oc
cm: asrock 970 extreme 4
cg: hd radeon 7770 ghz edition
refroidissement: cooler master seidon 120m  
alim: ocz core x stream 500w  
ram: corsair 8go

mood
Publicité
Posté le 11-06-2014 à 19:08:21  profilanswer
 

n°9177049
xxgrilepai​nxx
Posté le 14-06-2014 à 19:39:40  profilanswer
 

Vraiment personne ne sait ? :??:

n°9177122
extraterre​stre
Posté le 14-06-2014 à 20:57:41  profilanswer
 

xxgrilepainxx a écrit :

Bonjour,  
je poste sur ce forum car j'ai un problème depuis quelque temps, depuis le changement de processeur a vrai dire, et je ne trouve aucun reponses apres maintes et maintes recherches. Je suis passé d'un phenom II x4 965 à un amd fx 8320. Lorsque je fais un test les températures s'affolent (surtout le cputin) qui dès qu'il monte au dessus de 65° le processeur descend sa fréquence a 1.4ghz et au bout de quelques secondes remonte a la normale alors que les cores sont a 49°.
http://img11.hostingpics.net/thumb [...] mp3bug.png  
Donc j'aimerais savoir si c'est un bug de sonde, carte mere ou proc, ou un mauvais refroidissement, et quel température croire !
merci par avance de votre aide  :)  
 
materiel :  
proc: amd fx 8320 non oc
cm: asrock 970 extreme 4
cg: hd radeon 7770 ghz edition
refroidissement: cooler master seidon 120m  
alim: ocz core x stream 500w  
ram: corsair 8go


 
 
Coucou,
 
C'est normal j'ai rencontré le même problème quand le proco atteignait les 66°C~ il abaissait sa fréquence à 1400 mhz. Ce que tu peux faire c'est rajouter des ventilateurs dans ton boitier pour créer un flux d'air plus conséquent ou/et prendre un ventirad plus adapté.
 
 :hello:  

n°9177347
xxgrilepai​nxx
Posté le 15-06-2014 à 03:38:24  profilanswer
 

Salut,  
merci pour ta réponse ! Justement c'est ce que j'avais fait et la j'ai le meilleur flux d'air que je peux et mon seidon 120m est en push pull mais j'ai toujours le problème :/ mais ce qui me chiffonne c'est le fait que hwmonitor m'indique que les coeurs sont a 47° max :pt1cable:  

n°9177654
FUX_huhu
Posté le 15-06-2014 à 15:08:38  profilanswer
 

Salut,
 
Tu as quoi comme boitier?  Ton seidon est placé comment aussi?
 
Je suspecte une chauffe importante de l'étage d'alim de la carte mère (vrm 4+1 phases un peu léger), je ne sais pas si les nouvelles carte mère embarquent toujours une sonde de température sous le processeur.
 
Tu avais aussi le seidon avec ton phenom? Il ne faut pas oublier que quand on a un ventirad, de l'air est généralement soufflé sur l'étage d'alim CM avec un mélange de l'air du boitier, grâce au ventilos d'extraction placés près du proc et l'alim si elle est en haut du boitier.
 
Une mise à jour du bios ne ferait pas de mal s'il est un peu vieux.

Message cité 1 fois
Message édité par FUX_huhu le 15-06-2014 à 15:35:19
n°9177787
neurolepti​k
Posté le 15-06-2014 à 17:25:02  profilanswer
 

Salut.
D'abord les sujets traitant de ce genre de problèmes il y en a sur le forum, peu  certes: les gens boudent les FX :p    
Un peu de lecture ici, , encore ici et pour finir
 
Tu vas vite capter ce qu'il se passe.

n°9178035
xxgrilepai​nxx
Posté le 15-06-2014 à 20:53:45  profilanswer
 

FUX_huhu a écrit :

Salut,
 
Tu as quoi comme boitier?  Ton seidon est placé comment aussi?
 
Je suspecte une chauffe importante de l'étage d'alim de la carte mère (vrm 4+1 phases un peu léger), je ne sais pas si les nouvelles carte mère embarquent toujours une sonde de température sous le processeur.
 
Tu avais aussi le seidon avec ton phenom? Il ne faut pas oublier que quand on a un ventirad, de l'air est généralement soufflé sur l'étage d'alim CM avec un mélange de l'air du boitier, grâce au ventilos d'extraction placés près du proc et l'alim si elle est en haut du boitier.
 
Une mise à jour du bios ne ferait pas de mal s'il est un peu vieux.


 
mon boitier est un bitfenix merc alpha (nul mais faute de moyen quand je l'ai acheté :/) et le seidon est placé a l'arriere du boitier.  
Exacte, le dissipateur qui est sur les phase d'alim est brulant en pleine charge.  
oui j'avais deja le seidon avec mon phenom et ca marchait bien !  
Et j'ai deja fait la maj du bios mais toujours pareil mais parcontre j'ai un vieux windows 7 qui etait sur mon dd avant de changer de carte mere donc ca peut peut etre venir de la aussi ? ou au moins ameliorer le cas ?!

n°9178038
xxgrilepai​nxx
Posté le 15-06-2014 à 20:54:39  profilanswer
 

neuroleptik a écrit :

Salut.
D'abord les sujets traitant de ce genre de problèmes il y en a sur le forum, peu  certes: les gens boudent les FX :p    
Un peu de lecture ici, , encore ici et pour finir
 
Tu vas vite capter ce qu'il se passe.


 
merci beaucoup :) je vais lire tout ça et j’espère que ça va m'éclairer sur mon problème

n°9178051
xxgrilepai​nxx
Posté le 15-06-2014 à 21:07:14  profilanswer
 

Apparemment ça a l'air de venir des phase d'alim et (peut etre) du chipset qui chauffent trop ! Donc je vais essayer de changer de place a mon seidon et de mettre un petit ventilo que j'ai en rab sur les phases d'alim comme cité dans d'autres post :p

n°9178286
xxgrilepai​nxx
Posté le 16-06-2014 à 03:02:40  profilanswer
 

Bon bah en faisant tout ça et en plus baissant un peu le vcore ça tient mais c'est juste juste :/ je pense que le mieux serai de racheter une cm en chipset 990fx avec 8 phases d'alim histoire d’être tranquille quand j'en aurai les moyens !  
Et merci a tout ceux qui mon aidé ;)

mood
Publicité
Posté le 16-06-2014 à 03:02:40  profilanswer
 

n°9178315
hakoushak
Posté le 16-06-2014 à 08:15:02  profilanswer
 

J'ai eu un souci similaire avec ma crosshair formula z résolu en augmentant le nombre de phases

n°9178688
xxgrilepai​nxx
Posté le 16-06-2014 à 15:12:48  profilanswer
 

Ok, ca confirme mon idée ;)

n°9179426
neurolepti​k
Posté le 17-06-2014 à 10:28:03  profilanswer
 

Ouai enfin il y a 8 phases et 8 phases hein. Suffit de voir qu'avec une Gigabyte 990FXA UD3 ca throttle aussi...
Tiens à noter que Giga est passé à la Rev 4 de l'UD3...C'est pas pour rien.
 
Mini 6+2 phases pour oc un FX8 ->asus M5A99X evo r2

n°9182976
titoA2
Posté le 20-06-2014 à 23:44:18  profilanswer
 


phase3 , désactives C1E et passes ton windaube en mode performance ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  Problème température cputin et baisse de fréquence processeur (amd fx)

 

Sujets relatifs
l'OC de mon processeur i7-4770kProbleme de ventirad / proco
Problème avec votre ordi Hardware.fr gamingCarte mère ou processeur HS ? Manip et risques?
Quel processeur compatible ?Température CPU i5 4670k à 50°c IDLE, normal ?
probleme de correspondance des touches clavierProblème de carte graphique avec une MSI B75MA-E33
Problème de désinstallation ( et donc installation) de nvidiaproblème asus GTX 760
Plus de sujets relatifs à : Problème température cputin et baisse de fréquence processeur (amd fx)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR