Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1926 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  Problème température

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème température

n°8502267
cl29200
Posté le 05-11-2012 à 20:23:33  profilanswer
 

Bonjour
 
Je vous contact car j'ai un problème de température cpu. C'est un i5 2500. Carte mère p8zv68 LX.
Voici un détail des températures sous everest :
http://nsa31.casimages.com/img/201 [...] 793219.jpg
Il coupe bien sûr dès que je lance quelque chose qui consomme...
J'ai bien sûr néttoyé le radiateur et changer la pate thermique pour de l'artic silver..
 
Dans le bios les temperatures des cores sont les mêmes. il n'y a pas de température processeur.
 
Que puis-je faire ?
 
Merci d'avance

mood
Publicité
Posté le 05-11-2012 à 20:23:33  profilanswer
 

n°8502272
Xenon19
Ubuntu for Human.
Posté le 05-11-2012 à 20:26:58  profilanswer
 

Bonsoir,
 
Y a rien a faire, ta une sonde défectueuse, donc ne t'inquiète pas. Tu peux aussi essayer avec HW monitor  :hello:


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8502283
cl29200
Posté le 05-11-2012 à 20:37:02  profilanswer
 

euh ouais mais comment est-ce que je fais pour pas qu'il redémarre tout seul ?

n°8502285
Xenon19
Ubuntu for Human.
Posté le 05-11-2012 à 20:39:01  profilanswer
 

Le radiateur est chaud quand tu le touche ?

 

C'est le radbox Intel ? Il est possible qu'il soit mal fixé ...


Message édité par Xenon19 le 05-11-2012 à 20:39:41

---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8502293
cl29200
Posté le 05-11-2012 à 20:42:42  profilanswer
 

il est bien fixé.. vérifier plusieurs fois, il est à peine tiède si je le touche

n°8502295
cl29200
Posté le 05-11-2012 à 20:43:27  profilanswer
 

et quand je dis que ça coupe vite c'est par exemple si je regarder une video ..


Message édité par cl29200 le 05-11-2012 à 20:43:38
n°8502302
Xenon19
Ubuntu for Human.
Posté le 05-11-2012 à 20:46:53  profilanswer
 

Huuum d'accord ... L'alimentation dans tout ça ? La marque ? La puissance ?


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8502306
cl29200
Posté le 05-11-2012 à 20:48:16  profilanswer
 

corsair TX650. ram 8go Gskill

n°8502314
Xenon19
Ubuntu for Human.
Posté le 05-11-2012 à 20:51:43  profilanswer
 

Je serais d'avis d'une mise à jour du bios ...
 
La sonde défectueuse alerte que ton processeur est en "surchauffe" (alors que non) et ton PC ce met en sécurité ... La mise à jour du bios peut arranger ce problème.


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8502317
cl29200
Posté le 05-11-2012 à 20:52:10  profilanswer
 

Déja fait la mise à ajour avant de poster ici :s

mood
Publicité
Posté le 05-11-2012 à 20:52:10  profilanswer
 

n°8502325
Xenon19
Ubuntu for Human.
Posté le 05-11-2012 à 20:55:27  profilanswer
 

Tu es vraiment sûr que le ventilateur est bien fixé ? Le ventilateur Intel laisse à désirer sur ce point, c'est pour cela que j'insiste  :whistle:  
 
Les ergots derrière la carte mère ressortent bien ?


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8502327
BennyHeal
Shérif
Posté le 05-11-2012 à 20:56:17  profilanswer
 

RAS pour moi...


---------------
Mon blog et ses Config'Types - @Twitter - @Facebook -
n°8502361
cl29200
Posté le 05-11-2012 à 21:09:07  profilanswer
 

Je viens de faire un test.. Cela fait plusieurs minutes que j'ai débranché le ventilo... Le résultat reste le même Les températures restent pourtant stable Les cores ons légèrements augmentés mais la température cpu reste vers 90

n°8502368
cl29200
Posté le 05-11-2012 à 21:12:15  profilanswer
 

a l'inverse je viens de brancher directement le ventilo sur le 12v cela ne change rien..

n°8502369
cl29200
Posté le 05-11-2012 à 21:12:38  profilanswer
 

les cores sont juste passé de 38(sans ventilo) a 35

n°8502371
Xenon19
Ubuntu for Human.
Posté le 05-11-2012 à 21:12:51  profilanswer
 

Bizarre  :heink:  
 
Rien à voir mais ça peut avoir un rapport avec le plantage, est-ce que les entretoises sont installées entre le boitier et la carte mère ?


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8502377
cl29200
Posté le 05-11-2012 à 21:15:42  profilanswer
 

Oui bien sûr... en dehors de sa je suis ingénieur dans le développement certes mais j'aurais pas fait sa :xD pour le moment j'ai testé
avec ventilo
sans ventilo
clear cmos  
update bios
ventilo direct 12v
et rien de probant..


Message édité par cl29200 le 05-11-2012 à 21:16:04
n°8502380
cl29200
Posté le 05-11-2012 à 21:16:40  profilanswer
 

D'ailleurs comment les quatres cores peuvent être a 34°C et le cpu a 90°C

n°8502394
Xenon19
Ubuntu for Human.
Posté le 05-11-2012 à 21:24:51  profilanswer
 

Ce n'était pas pour t'offenser, c'était juste une question ça peut arriver  :)  
 
Ingénieur, y en a qui ont bien de la chance  :p  
 
En effet c'est strictement impossible. Je serais d'avis que tu test l'ordinateur hors boitier, ça sent la mauvaise masse tout ça. Si rien ne change soit la carte mère à un pète au casque ou alors le processeur Intel à un Errata, malgré que ce soucis est souvent lié au Pentium et que grâce aux nouvelles finesses de gravure ce problème est de plus en plus rare ... Si jamais tu as un ami qui peut tester ton processeur sur ça configuration ... Bien évidemment il faudra une carte mère 1155 pour le tester.
 
Tu peux aussi désactiver tout les logiciels de "tuning OC" ces logiciels c'est plus du gadget qu'autre chose et font parfois délirer les processeurs  :hello:  


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8502406
cl29200
Posté le 05-11-2012 à 21:28:45  profilanswer
 

Tkt pas de soucis=) a vrai dire c'est illogique si je lance OCCT la termperature diminue alors qu'avant elle montait et coupait tout de suite et tout de suite apres si j'arrete occt elle est a 90 lol

n°8502416
Xenon19
Ubuntu for Human.
Posté le 05-11-2012 à 21:31:38  profilanswer
 

Essaye ce que je t'ai dis plus haut. Essaye le processeur sur la configuration d'un pote serait un grand plus, mais j'ai peur que ça soit ta carte mère qui débloque, car un processeur défectueux c'est vraiment très rare  :whistle:


Message édité par Xenon19 le 05-11-2012 à 21:32:21

---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8502424
cl29200
Posté le 05-11-2012 à 21:32:50  profilanswer
 

un occt inversé au final ! http://nsa32.casimages.com/img/201 [...] 928870.png mdrr la température diminue au l'ieu d'augmenté
(et on pars de 90°)


Message édité par cl29200 le 05-11-2012 à 21:33:20
n°8502435
Xenon19
Ubuntu for Human.
Posté le 05-11-2012 à 21:35:20  profilanswer
 

Ouai pour moi c'est la carte mère qui débloque, elle doit mal interpréter les températures et à cause de ça elle met en sécurité ton processeur. Envoie ton matériel au SAV, je suppose qu'il est encore sous garantie ...


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8502436
BennyHeal
Shérif
Posté le 05-11-2012 à 21:35:29  profilanswer
 

Euh du gros nawak tes sondes.


---------------
Mon blog et ses Config'Types - @Twitter - @Facebook -
n°8502440
cl29200
Posté le 05-11-2012 à 21:37:02  profilanswer
 

Ok d'acc ben malheursement c'est ce que je pensais :S du coup bientot SAV (ouais elle a même pas un an pas beaouco plus de 6 mois)

n°8502441
Xenon19
Ubuntu for Human.
Posté le 05-11-2012 à 21:37:06  profilanswer
 

Oui elles ce croient au carnaval de Rio  :lol:  


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8502442
cl29200
Posté le 05-11-2012 à 21:37:12  profilanswer
 

merci en tout cas:)

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  Problème température

 

Sujets relatifs
gros problème de température[AIDE] Problème température overheat sur carte mère
Problème température élevée!Probleme temperature Config AMD
Problème température intel core 2 quad Q8200Problème température i5 3570K
Problème température SpeedfanProblème température CPUTIN.
probleme sonde temperature CPU / installation de deux ventilo boitierProbleme logiciel temperature
Plus de sujets relatifs à : Problème température


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR