Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3433 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  Problème sur mon processeur ou carte graphique

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème sur mon processeur ou carte graphique

n°10948463
colleraubo​nbon
Posté le 14-02-2021 à 11:30:32  profilanswer
 

Bonjour à toute la communauté ,
J’écris aujourd’hui sur le forum parce que j’ai un gros problème avec mon pc .  
Vous êtes ma dernière solution .
J’ai monté un pc avec un amis il y a 6 mois .  
Pc equipé : processeur AMD 5 1500x / carte graphique MSI GeForce GTX 1660 super ventus/ carte mère MSI x470 gaming plus / RAM 16go viper 3200Mhz/ SSD kingters 480go /alim 500 watt  
Voilà le matoss , le problème majeur que j’avais c’était que en plein jeu n’importe lesquels au bout d’un moment l’image se fige et hop retour au bureau ou même devoir faire un fin de tache .  
J’ai donc essayé de voir si c’était un lien avec ma carte graphique en la stressant et rien de particulier ( température etc ) .
J’ai donc essayer de stresser mon cpu avec cpu stress . Là au bout de deux minutes message d’erreur que j’ai screen « pc non stable » .
Je suis donc aller dans le bios et j’ai remarqué que la fréquence était supérieur à la capacité du process’. J’ai donc fait une chose bête je pense . J’ai appuyer sur remettre les réglages par défaut optimisé .  
Derrière je refais un test stress et là impeccable plus rien . Je me dis c’est gagner

mood
Publicité
Posté le 14-02-2021 à 11:30:32  profilanswer
 

n°10948471
colleraubo​nbon
Posté le 14-02-2021 à 11:42:20  profilanswer
 

Il manque la suite du message mdrr  
La voici  
Mais non maintenant j’ai un problème pendant le jeu . Des barres blanches passe dans l’horizontal et en game j’ai comme des flashs que les textures .  
J’ai des vidéos et screen pour mieux comprendre .

n°10948489
chriskenob​y
Que la force soit avec vous
Posté le 14-02-2021 à 12:40:39  profilanswer
 

Hello, le processeur est exclu !
 
apres faut voir niveau temperatures , Proc et CG, et nous détailler ta config .


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 2MxdWRSSEU
n°10948497
Dirty Wing​s
Posté le 14-02-2021 à 12:58:47  profilanswer
 

Salut,
 
L'alim est de quelle marque ?
 
Sinon, ça ressemble a un soucis de carte graphique.

n°10948518
colleraubo​nbon
Posté le 14-02-2021 à 14:13:11  profilanswer
 


chriskenoby a écrit :

Hello, le processeur est exclu !
 
apres faut voir niveau temperatures , Proc et CG, et nous détailler ta config .


 
d accord mais pourquoi avant de modifier le paramètre dans le bios "remettre les réglage par défaut optimisé " je n'avais pas ce problème et maintenant oui ?
Niveau température c'est tout okay rien ne dépasse 62 degrés .

n°10948520
colleraubo​nbon
Posté le 14-02-2021 à 14:16:30  profilanswer
 

Dirty Wings a écrit :

Salut,
 
L'alim est de quelle marque ?
 
Sinon, ça ressemble a un soucis de carte graphique.


 
Pour voir vraiment le problème comment je peux vous envoyer la vidéo pour le visualiser ?
l'alim est de marque cooler master mwe 500W

n°10948529
colleraubo​nbon
Posté le 14-02-2021 à 14:30:41  profilanswer
 

colleraubonbon a écrit :


 
d accord mais pourquoi avant de modifier le paramètre dans le bios "remettre les réglage par défaut optimisé " je n'avais pas ce problème et maintenant oui ?
Niveau température c'est tout okay rien ne dépasse 62 degrés .


 
Voici l'adresse du lien voir voir le soucis sur youtbe
 
https://youtu.be/2jeKWDbR94I

n°10948612
artouillas​sse
Schtroumpf qui peut !
Posté le 14-02-2021 à 18:49:01  profilanswer
 

colleraubonbon a écrit :

Voici l'adresse du lien voir voir le soucis sur youtbe
 
https://youtu.be/2jeKWDbR94I


Les espèces de flash chelou à 6 secondes dans la vidéo ?  
Ca me dit rien, jamais vu ce genre d'artefacts.
 
T'as essayé de réinstaller les pilotes Nvidia (après désinstallation propre par DDU en mode sans échec) ?
Faudrait essayer ta carte dans un autre PC (celui de ton pote par exemple), mais ça fiat problème GPU en première intention.


---------------
Un trou noir c'est troublant. "Que dit un éléphant qui n'a pas d'humour ? Ca me fait barrir"
n°10948628
kabyll
Posté le 14-02-2021 à 19:11:47  profilanswer
 

des flash chelous comme ca, pour moi c'est des artefacts liés à la cg,
 
ca peut etre un souci de temperature ou un pépin plus grave
 
 
détaille la machine au complet stp, je suppose que t'as acheté une machine montée vu le cpu et l'alim, du coup ca pourrait être un boitier mal ventilé qui ne permet pas a la cg d'être bien refroidie
 
ms tant qu'on a pas le détail, ce ne sont que des suppositions


---------------
Infographiste 3D & Post-Production - Freelance
n°10949458
colleraubo​nbon
Posté le 16-02-2021 à 07:18:24  profilanswer
 

artouillassse a écrit :


Les espèces de flash chelou à 6 secondes dans la vidéo ?  
Ca me dit rien, jamais vu ce genre d'artefacts.
 
T'as essayé de réinstaller les pilotes Nvidia (après désinstallation propre par DDU en mode sans échec) ?
Faudrait essayer ta carte dans un autre PC (celui de ton pote par exemple), mais ça fiat problème GPU en première intention.


 
salut  
Tu peux m'expliquer comment faire la désinstallation pour que j’essaie cette option.
En deuxième temps j'essayerais de la transférer de pc.
Merci a tout cas.

mood
Publicité
Posté le 16-02-2021 à 07:18:24  profilanswer
 

n°10949459
colleraubo​nbon
Posté le 16-02-2021 à 07:20:55  profilanswer
 

kabyll a écrit :

des flash chelous comme ca, pour moi c'est des artefacts liés à la cg,
 
ca peut etre un souci de temperature ou un pépin plus grave
 
 
détaille la machine au complet stp, je suppose que t'as acheté une machine montée vu le cpu et l'alim, du coup ca pourrait être un boitier mal ventilé qui ne permet pas a la cg d'être bien refroidie
 
ms tant qu'on a pas le détail, ce ne sont que des suppositions


niveau température tout a l'aire normal  sur msi afterburn.
Ecoute c'est un pote a moi qui m'a conseillé les composants , pourquoi le cpu est alim ne sont pas adapté?  
Que veux tu en détail ?
Merci de m'aider en tout cas .

n°10949476
artouillas​sse
Schtroumpf qui peut !
Posté le 16-02-2021 à 08:45:15  profilanswer
 

colleraubonbon a écrit :

Tu peux m'expliquer comment faire la désinstallation pour que j’essaie cette option.


Tu télécharges et installes DDU : https://www.guru3d.com/files-detail [...] nload.html (miroir en bas de page)
Ensuite tu redémarres ton PC en mode sans échec, il me semble que quand tu lances DDU le programme te propose de redémarrer dans ce mode.
Quand le PC redémarrera en mode sans échec DDU devrait se lancer et te permettre de nettoyer les pilotes.
 


---------------
Un trou noir c'est troublant. "Que dit un éléphant qui n'a pas d'humour ? Ca me fait barrir"

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  Problème sur mon processeur ou carte graphique

 

Sujets relatifs
Problème GPUProcesseur manque 0.01 ghz ?
Problème de priorité carte graphique/ CG du processeurProbleme go carte graphique et processeur
Problème Carte graphique ou processeur !problème d'écran noir ... ou le mystère du qui est grillé ?
Problème pour lire les Films en HD, processeur ou carte graphique ?Probleme de carte graphique ou de processeur
Problème de processeur et de Carte graphique ?Carte graphique ou Processeur : d'ou vient mon probleme ??
Plus de sujets relatifs à : Problème sur mon processeur ou carte graphique


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR