Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
348 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  [AIDE] EZ DEBUG LED CPU on + RAM problème.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[AIDE] EZ DEBUG LED CPU on + RAM problème.

n°10405306
djase
Allons-y !
Posté le 13-08-2018 à 10:22:26  profilanswer
 

Bonjour,
Je viens vers vous car j’ai 2 soucis avec mon pc.  
 
Premier souci :
Lors d’un cold boot pas de soucis mais lorsque je reboot le pc via le menu redémarrer de Windows pour x raisons, le voyant EZ DEBUG LED CPU s’allume et là : les ventilos du boitier et du CPU tournent et les led de la CG et de mon AIO s’allument mais l’ordi reboot 5x avant de finir enfin sous Windows. Ce qui, d’après les internets, indique que la carte maman fait une sorte de clear cmos.
 
Deuxième souci :
Windows m’indique 7,95go utilisable sur les 16 ! en revanche CPU-Z & AIDA 64 reconnaissent les 16go ! de plus le bios m’indique 8go de ram sur la page d’accueil MSI mais lorsque je vais dans le setup de la ram il voit bien les 2 sticks de 8.
 
http://image.noelshack.com/minis/2018/33/1/1534148714-snap1.png
http://image.noelshack.com/minis/2018/33/1/1534148714-snap2.png
http://image.noelshack.com/minis/2018/33/1/1534148714-snap3.png
http://image.noelshack.com/minis/2018/33/1/1534148714-snap4.png
http://image.noelshack.com/minis/2018/33/1/1534148714-snap5.png
 
Je requiers donc votre aide si possible.
Merci,
Mickael.
 :jap:  
 
Config:
Boitier - Phantek P400S.
Alim. -    Seasonic G-550 80PLUS Gold.
CPU -     AMD Ryzen 5 1600 non oc.
Watercooling - Cooler Master MasterLiquid ML240R RGB.
Carte mère - MSI B350 PC Mate avec le dernier bios stable MS-7A34.
RAM - 2 sticks de 8 Go de Corsair Vengeance LPX CMK16GX4M2B3000C15 .
GPU - GAINWARD GeForce GTX 1080 Phoenix GS.
Win 10 64 bits.


Message édité par djase le 13-08-2018 à 10:26:11

---------------
Topic Ventes / Config
mood
Publicité
Posté le 13-08-2018 à 10:22:26  profilanswer
 

n°10405323
zerist
Posté le 13-08-2018 à 11:27:22  profilanswer
 

Salut,
 
Windows voit bien les 16Go, mais il considère qu'il y en a 8 qui sont réservés au matériel.
 
Je pense que tes deux problèmes n'en sont en fait qu'un seul, ta carte-mère semble avoir du mal à reconnaître et utiliser correctement tes barrettes de RAM.
 
C'est un PC neuf ?
 
As-tu essayé avec une seule barrette, ou de placer les barrettes différemment dans les slots ?


---------------
https://www.flickr.com/photos/182924845@N04/
n°10405332
djase
Allons-y !
Posté le 13-08-2018 à 11:43:54  profilanswer
 

Salut,
 
je l'ai monté il y a un peu moins d'1 ans, et oui j'ai essayé de les placer dans les autres slots mais rien n'y fait :/.

n°10405333
zerist
Posté le 13-08-2018 à 11:45:42  profilanswer
 

Tu as toujours eu le problème depuis le départ ?


---------------
https://www.flickr.com/photos/182924845@N04/
n°10405334
djase
Allons-y !
Posté le 13-08-2018 à 11:48:50  profilanswer
 

non seulement depuis hier après midi.

n°10405338
zerist
Posté le 13-08-2018 à 11:55:25  profilanswer
 

Ah, donc déjà ça n'est pas un problème de compatibilité.
 
As-tu essayé de faire un clear-cmos ?


---------------
https://www.flickr.com/photos/182924845@N04/
n°10405341
djase
Allons-y !
Posté le 13-08-2018 à 11:58:05  profilanswer
 

clear cmos fait mais souci toujours là.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  [AIDE] EZ DEBUG LED CPU on + RAM problème.

 

Sujets relatifs
Problème de ventilo carte graphique gtx 970 bruyanteArnaque ?! RAM G-Skill Amazon
Problème Écran Noir - Pc qui s’eteint et s’allume.Mémoire virtuelle 100% alors que la RAM @ 70% ?
Problème carte wifi Asus AC-68 pas de 5GhzCasque Void Pro RGB Surround problème micro
Problème RX VEGA 64Cpu led allumé sur Asus Sabertooth 990fx 2.0
Plus de sujets relatifs à : [AIDE] EZ DEBUG LED CPU on + RAM problème.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR