Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
904 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  X 62 NXZT Kaven

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

X 62 NXZT Kaven

n°10521121
jtho16
Posté le 05-02-2019 à 23:48:06  profilanswer
 

Bonsoir ,
 
Je viens d'acquérir un NXZT Kraven X62 en remplacement d'un Bequiet  pure Rock, celui ci et monté sur un processeur I7 7700K  dans un boitier Dark base 900 Bequiet.  
Cela fait plusieurs fois que le logiciel CAM m'adresse des messages du genre: Le ventilateur du processeur à perdu sa connexion et ne tourne plus !!!!
et aujourd'hui sur première pro ,j'ai ce message me disant : La charge de cotre CPU à dépassé 94,88° et à atteint ses limites!!!
 
Effectivement ça chauffe pas mal que dois je en déduire ?
 
merci de vos retours

mood
Publicité
Posté le 05-02-2019 à 23:48:06  profilanswer
 

n°10521202
gambaw
Posté le 06-02-2019 à 10:08:05  profilanswer
 

Bah sois que tes branchements sont mal faits/ que ton water déconne, vérifie les tpm de tes ventilo sont a minimum 1200, met les au max tu fait sa dans le bios c'est super simple, ta bien mis de la pate thermique ?

n°10521314
jtho16
Posté le 06-02-2019 à 14:03:54  profilanswer
 

j'ai tout bien fait  
 c'est pour cela que je m’adresse à vous !!
 

n°10521348
Mitch2Pain
Posté le 06-02-2019 à 14:50:54  profilanswer
 

Est-ce que l'eau/les tuyaux/le radiateur/l'air qui sort du radiateur est chaud(e) ?


---------------
Comptez votre argent
n°10521546
jtho16
Posté le 06-02-2019 à 18:49:00  profilanswer
 

merci de vos réponses , je revu mon montage et en fait ,c'est celui ci qui n'était pas correct , je n'avais relier un des connecteurs des  ventilateurs 3 Broches au  connecteur 4 broche !! il était tout les deux sur les 3 broches donc le ventilo de pompe n’était pas alimenté ... c'est en revoyant la notice que je me suis aperçu de ça, ça fonctionne dorénavant .
j'en ai profité pour nettoyer la processeur et la pompe et j'ai remis de la pâte thermique Noctua  
actuellement je suis à  31° à l'heur j'écris....!! es ce beaucoup ou es ce normal je ne sais pas .........

n°10521819
Mitch2Pain
Posté le 07-02-2019 à 08:47:02  profilanswer
 

parfait 31°C


---------------
Comptez votre argent
n°10521843
jtho16
Posté le 07-02-2019 à 09:44:14  profilanswer
 

Merci ,
 
mais en fait c'est assez variable ,car sans rien faire de spécial ,surfer sur le web , le voyant du processeur de mon boitier clignote sans arrêt ,comme si il était sollicité ou qu'un sous programme fonctionnait ;;  
 
petite question important pour moi ,
Ça veut dire quoi cpu 100% sur Première Pro ,message envoyer par le logiciel Cam ? ça se regle ou pas ?est dangereux de continuer ?
merci bonne journée.

n°10521859
jtho16
Posté le 07-02-2019 à 10:01:53  profilanswer
 

PS  
tout sembler fonctionner, mais j'ai toujours ce message du logiciel CAM me disant que :lke ventilateur du processeur à perdu sa connexion et ne tourne plus !!!
je me demande si le logiciel est fiable !!!!!

n°10521864
Mitch2Pain
Posté le 07-02-2019 à 10:05:23  profilanswer
 

Première Pro est un logiciel de montage vidéo. Tu ne peux pas désactiver le contrôle du ventilateur CPU dans ce logiciel ?
Je veux dire: c'est pas son boulot de contrôler ça.  
 


---------------
Comptez votre argent
n°10522490
jtho16
Posté le 08-02-2019 à 09:13:59  profilanswer
 

Bonjour et désole pour le retard,
 
Je sais que Première pro est un logiciel de montage et c'est pour cela que je me suis acheté ce produit .
 
à l'heure ou je vous écrit, j'ai toujours ce message à propos du ventilateur du processeur dans le logiciel cam !!
 
j'ai l'impression d’être le seul à l'avoir!!
 
Dois je en tenir compte?
 
merci et bonne journée
 
38 à 44° c'est trop pour cet investissement ,
 
j'avais moins avec mon pure rock !
 

mood
Publicité
Posté le 08-02-2019 à 09:13:59  profilanswer
 

n°10522709
Mitch2Pain
Posté le 08-02-2019 à 14:19:27  profilanswer
 

ignore le message.


---------------
Comptez votre argent
n°10524763
jtho16
Posté le 11-02-2019 à 17:06:40  profilanswer
 

j'ai refais mon branchement et pour  moment ça a l'air de fonctionner , je n'ai plus d'alerte !!
Par contre je suis un peut déçu car ça chauffe quand même un peu trop à mon gout.......


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  X 62 NXZT Kaven

 

Sujets relatifs
Compatibilité dark rock pro 3, Ripjaws X, MSI Z87 G45[Résolu] compatibilité gskill Flare X / ryzen 2700X / gigabyte x470...
Régler les ventilateurs sur 2080 Gaming X trioQue pensez vous de la 1080 ti msi sea hawk X ?
imposi D'oc ( avec X.M.P ) mes deux barettes en mm tps sur B350 PC MATProblème casque Audio Astro A40 X édition
MSI RTX 2080 TI : Gaming Trio vs Gaming X TrioMSI RTX 2080 GAMING X TRIO VS ALIM CORSAIR GOLD 650W
RAM 16GO hyper X XMP ? HELPEvolv X vs H500M
Plus de sujets relatifs à : X 62 NXZT Kaven


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR