Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1326 connectés 

  FORUM HardWare.fr
  Hardware
  Mémoire

  Mon OS ne démarre pas avec ma nouvelle mémoire

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon OS ne démarre pas avec ma nouvelle mémoire

n°8347786
Darkroom
Posté le 14-06-2012 à 13:48:18  profilanswer
 

Bonjour à tous,
 
J'ai une carte mère ASUS M2NPV-VM qui tourne avec une barrette de mémoire Kingmax 1Gb DDR2 667mhz, sous XP.
 
J'ai voulu gonfler un peu ma config en achetant 2 mémoires Hynix 1Gb DDR2 667mhz pour les monter en dual channel.
 
Mais l'OS ne se lance pas. Que je l'es monte en dual channel ou en single channel à la place de ma Kingmax, le résultat est le même. Si je remets ma Kingmax en single channel, mon pc tourne sans pb comme avant. Je dois juste redéfinir le disque de boot, comme si le fait d'avoir monter une hynix à la place de la kingmax avait modifié les paramètres du boot.
 
Le bios de la carte mère est à jour avec la dernière version disponible (version beta).
 
D'où vient le problème selon vous ?
 
Merci,

mood
Publicité
Posté le 14-06-2012 à 13:48:18  profilanswer
 

n°8352753
gladiateur​06
Posté le 19-06-2012 à 01:27:13  profilanswer
 

ya 4 slots sur cette cm. ta bien monté les 2 barrettes sur les 2 slots de même couleur que celui ou yavait avant ta kingmax?


---------------
Vente de Jeux PS3 / PC (65 dispo)
n°8354420
Darkroom
Posté le 20-06-2012 à 15:00:55  profilanswer
 

gladiateur06 a écrit :

ya 4 slots sur cette cm. ta bien monté les 2 barrettes sur les 2 slots de même couleur que celui ou yavait avant ta kingmax?


 
 
Merci pour ta réponse mais j'ai renvoyé la RAM.
Le sujet est clos.
 
Merci bien.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Mémoire

  Mon OS ne démarre pas avec ma nouvelle mémoire

 

Sujets relatifs
Besoin d'avis pour achat nouvelle CG (asus CU NVIDIA ou ATI)Nouvelle config budget 2000 euro
Nouvelle config, quelle alim ?Probleme demarrage ordinateur mémoire
Nouvelle configNouvelle config MAIS vieille alim 380W
Pourquoi mon pc démarre pas j'ai tout bien branché ?5 ans passé ... Nouvelle Config ! ( 2000-2500e max tour seule )
Nouvelle carte graphique ?Besoin de conseils pour achat disque dur et mémoire ram
Plus de sujets relatifs à : Mon OS ne démarre pas avec ma nouvelle mémoire


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR