Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2044 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  windows ne démarre plus depuis l'activation de OC genie

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

windows ne démarre plus depuis l'activation de OC genie

n°9418625
lamistoufl​ette
Posté le 12-02-2015 à 17:11:11  profilanswer
 

hello la compagnie ,
 
je suis face a un problème récurent, j'ai changé mobo,cpu,ram il y a 1 mois.  
j'ai réinstallé windows 7 pro 64 bits, cet après-midi en aillant dans le bios j'ai activé oc génie et depuis Windows ne veut plus démarrer, au chargement j'ai un BSOD d'une demi- seconde et reboot....
le bios est a jour= version E7693AMS V22.0, tensions et températures stable
j'ai tenté un clear CMOS, idem
une restauration image du système, il a démarré.j'ai ensuite rebooté et là même problème
 
par contre, Linux qui lui est sur un autre disque démarre et tourne nickel.
 
 
j'ai déjà réinstallé Windows 2 fois depuis le changement de config et ça  là commence à devenir chiant...
 
une idée du problème?? disque défaillant (kingston Vserie 64Go qui a deja quelques années)??


Message édité par lamistouflette le 12-02-2015 à 17:37:03

---------------
MSI 970 gaming, FX-6300, NVIDIA quadro VNS 295 8Go PC12800 ,OCZ modX stream pro 500W, SSD sandisk 64Go, SSD kingston 64Go, HHD samsung F1 250Go et 1To, NAS MYBOOK 1To dual boot windows 7 pro 64bits / linux ubuntu 14.10
mood
Publicité
Posté le 12-02-2015 à 17:11:11  profilanswer
 

n°9419032
QNThomas
Posté le 13-02-2015 à 07:18:34  profilanswer
 

Pourquoi tu as activé cette merde d'oc genie ? Que dis le bluescreen ?

n°9419037
lamistoufl​ette
Posté le 13-02-2015 à 07:37:39  profilanswer
 

Je ne sais pas, je ne comptais pas o/c pour l'instant en plus... Pour le bluescren, Pas le temps de lire ni de photographier,il ne dure qu'un 1/10eme de seconde et encore...
 
Je vais tenter de réparer le boot.ini car je soupçonne GRUB de foutre la merde depuis le MaJ d'ubuntu 14.10


Message édité par lamistouflette le 13-02-2015 à 07:57:45

---------------
MSI 970 gaming, FX-6300, NVIDIA quadro VNS 295 8Go PC12800 ,OCZ modX stream pro 500W, SSD sandisk 64Go, SSD kingston 64Go, HHD samsung F1 250Go et 1To, NAS MYBOOK 1To dual boot windows 7 pro 64bits / linux ubuntu 14.10
n°9419038
prokevin
partisans du moindre effort
Posté le 13-02-2015 à 07:39:43  profilanswer
 

Dans ce cas il ne te reste plus qu'a faire une  restauration système ...

n°9419392
lamistoufl​ette
Posté le 13-02-2015 à 14:54:55  profilanswer
 

Bon, apparemment dans réparation systeme et invite
De commande,pas de trace de boot.ini
 
Fixmbr et fixboot ne fonctionne pas. Je suis en train de réimager l'ordi pour regarder
Si j'ai boot.ini dans msconfig ou dans c:/ windows


---------------
MSI 970 gaming, FX-6300, NVIDIA quadro VNS 295 8Go PC12800 ,OCZ modX stream pro 500W, SSD sandisk 64Go, SSD kingston 64Go, HHD samsung F1 250Go et 1To, NAS MYBOOK 1To dual boot windows 7 pro 64bits / linux ubuntu 14.10
n°9419603
QNThomas
Posté le 13-02-2015 à 18:51:11  profilanswer
 

Il faut que tu nous dises ce que tu vois sur le bs ça nous aiderais


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  windows ne démarre plus depuis l'activation de OC genie

 

Sujets relatifs
Impossible d’Installer Windows 7 sur un SSD Crucial M550[MSI H81M-P33] Le PC ne démarre pas
Problem Install Windows 8.1!!PC sous windows 7 redémarre tout seul
Le PC ne démarre plus soudainement [URGENT](Résolu) L'indice windows SSD 6.6
Problème, nouveau pc ne démarre pas[HFR] Actu : DX12 : Benchmarks et exclusivité Windows 10
Quel ventirad pour OC tranquillement un i7 2600k ?Plantage à répétition de mon Nuc sous Windows
Plus de sujets relatifs à : windows ne démarre plus depuis l'activation de OC genie


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR