Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1649 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Vitesse de connexion Internet

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Vitesse de connexion Internet

n°3517203
Little Tig​er
Uncertainty is a challenge :)
Posté le 24-09-2004 à 08:11:40  profilanswer
 

Je parle de la vitesse qui s'affiche quand on reste avec la souris sur les deux petits ordinateurs dans la barre des tâches en bas à droite.
Il m'affiche 100000 bps alors que je suis censé être en ADSL 2 méga. Je suis allé sur ces deux sites :
 
http://adsl.9tel.net/speedtest/speedtest4.php qui m'indique 1310 Kbps (163 ko/s)
 
puis sur celui-là  :  
 
http://www.linternaute.com/vitesse/resultat.shtml?1417 qui m'indique 1417 Kbit/s (177Ko/s)
 
puis celui-là :
 
http://www.zdnet.fr/services/speed [...] est500.htm qui m'indique 2400Kbit/s (294Ko/s)
 
Qui croire ? (mesures faites en moins de 2 minutes pour les 3) et pourquoi Windows m'affiche 100000 bps alors qu'avant c'était 2320000 ?
 
Je précise que je n'ai pas changé de fournisseur (9 Telecom) ni d'abonnement (2 méga), mais juste installé leur modem 9box (pour téléphonie illimitée - la ligne encore muette d'ailleurs mais c'est un autre sujet)

mood
Publicité
Posté le 24-09-2004 à 08:11:40  profilanswer
 

n°3517214
lagassat
PSN - GT = lagassat
Posté le 24-09-2004 à 08:40:58  profilanswer
 

Little Tiger a écrit :

Je parle de la vitesse qui s'affiche quand on reste avec la souris sur les deux petits ordinateurs dans la barre des tâches en bas à droite.
Il m'affiche 100000 bps alors que je suis censé être en ADSL 2 méga. Je suis allé sur ces deux sites :
 
http://adsl.9tel.net/speedtest/speedtest4.php qui m'indique 1310 Kbps (163 ko/s)
 
puis sur celui-là  :  
 
http://www.linternaute.com/vitesse/resultat.shtml?1417 qui m'indique 1417 Kbit/s (177Ko/s)
 
puis celui-là :
 
http://www.zdnet.fr/services/speed [...] est500.htm qui m'indique 2400Kbit/s (294Ko/s)
 
Qui croire ? (mesures faites en moins de 2 minutes pour les 3) et pourquoi Windows m'affiche 100000 bps alors qu'avant c'était 2320000 ?
 
Je précise que je n'ai pas changé de fournisseur (9 Telecom) ni d'abonnement (2 méga), mais juste installé leur modem 9box (pour téléphonie illimitée - la ligne encore muette d'ailleurs mais c'est un autre sujet)

Il t'affiche 100 Mbps car cela corresponds a la vitesse theorique max de ton systeme de connexion. En fait windows voit ta connexion internet comme un connexion reseau (surement que tu es degroupe...) or ton materiel doit permettre une connexon resau en 100M. D'ou cette valeur. En fait, lorsque tu clic surl'icone, c en'est pas un releve de debit qui apparait mais une valeur pre programmee qui t'es donnee.
 
Un releve de debit n'est jamais constant. Il y a trop de paramtre a prendre en compte (connexion utilisee par un autre prg, serv de test sature, serv de connexion sature, etc.) dc a qqs secondes d'ecart ton debit varie totalement. Cela explique le releve que tu as entre les differents sites...
 
Rien d'inquietant. Tu as donc un debit qui tourne aux alentour des 200kbps


Message édité par lagassat le 24-09-2004 à 08:42:08
n°3517229
Little Tig​er
Uncertainty is a challenge :)
Posté le 24-09-2004 à 08:54:46  profilanswer
 

Oui je suis dégroupé.  Ce n'est pas que j'ai nécessairement l'utilité d'un 2 Méga mais c'est juste pour savoir ce que je paye réellement et puis qui peut le plus peut le moins.Merci pour tes explications, donc pas d'inquiétude à avoir alors.

n°3517276
Profil sup​primé
Posté le 24-09-2004 à 09:26:56  answer
 

ces tests sont un peu moisie,testes plutot un DL sur http://test-debit.free.fr

n°3517515
lagassat
PSN - GT = lagassat
Posté le 24-09-2004 à 11:58:26  profilanswer
 

sinon tres correct http://www.grenouille.com (autant que peut l'atre un test de debit)


Message édité par lagassat le 24-09-2004 à 11:58:55
n°3518540
Little Tig​er
Uncertainty is a challenge :)
Posté le 24-09-2004 à 22:45:48  profilanswer
 

J'ai simplement remis le vieux modem Alcatel (la raie verte) et bien Windows réaffiche 2432000 bps, ma webcam marche sur MSN (pas le cas avec le modem 9 Telecom) et le débit est passé à...500ko/s sur le testeur de zdnet... :)
Par contre,  http://test-debit.free.fr
il faut cliquer sur quel fichier ?

n°3518551
Profil sup​primé
Posté le 24-09-2004 à 22:49:01  answer
 

commences a telecharger l ISO (600 MO) apres 5 a 10 mn tu auras une idée de ce que vaut ta connexion

n°3528841
Little Tig​er
Uncertainty is a challenge :)
Posté le 30-09-2004 à 07:49:06  profilanswer
 

Merci.

n°3528895
Little Tig​er
Uncertainty is a challenge :)
Posté le 30-09-2004 à 09:02:46  profilanswer
 

110 ko/sec je vais changer de modem.

n°3528954
Little Tig​er
Uncertainty is a challenge :)
Posté le 30-09-2004 à 10:00:01  profilanswer
 

106 ko/sec avec le modem 9 box sur une ligne censée être 2 Mo... c'est quoi le problème ?


---------------
Mes débuts en parapente
mood
Publicité
Posté le 30-09-2004 à 10:00:01  profilanswer
 

n°3528971
Profil sup​primé
Posté le 30-09-2004 à 10:09:46  answer
 

le probleme doit venir de ta ligne,contactes le 9 (bon courage)

n°3528975
grotius
Posté le 30-09-2004 à 10:13:20  profilanswer
 

d abord tu es pas dans la bonne categorie. Ensuite beaucoup d elements peuvent perturber le debit, la capacité du serveur web, l encombrement du reseau egalement. De plus le debit n'est pas un debit moyen, mais maximum, donc c est normal que tu es moins. Ensuite faut pas confondre Mbits, Mo, kbs, ko, 1ko=8kbs donc 106ko= 848kbs, y a peu de site qui permettent downloader a des vitesses supérieures, par contre tu peux tester en lancant plusieurs dl sur des sites differents et additionner le total.

n°3528987
Profil sup​primé
Posté le 30-09-2004 à 10:22:50  answer
 

s il ne depasse pas 100ko/s sur http://test-debit.free.fr c est qu il y a un probleme...

n°3528996
grotius
Posté le 30-09-2004 à 10:27:26  profilanswer
 

non pas forcement, j ai free, l image iso 250kbs/300kbs, mais je peu dl 4 tests a cette vitesse.
sinon essaye le bandwidth tester de mozilla. Le test de 60M de conso marche pas mal aussi


Message édité par grotius le 30-09-2004 à 10:29:23
n°3529011
Profil sup​primé
Posté le 30-09-2004 à 10:33:38  answer
 

grotius a écrit :

non pas forcement, j ai free, l image iso 250kbs/300kbs, mais je peu dl 4 tests a cette vitesse.
 


je n ai rien compris  :pt1cable:

n°4539922
Little Tig​er
Uncertainty is a challenge :)
Posté le 29-12-2005 à 20:28:13  profilanswer
 

Des mois après je retrouve ce post :) 620ko/sec en moyenne. Tout venait de win 98... :(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Vitesse de connexion Internet

 

Sujets relatifs
Internet Explorer bugge et du coup c'est la zone totale...dd 2.5 à mettre dans un boitier externe usb2 --> quelle vitesse ?
Internet sans filPerformance et vitesse ventilo BOX Athlon64
Limitation de vitesse pour les modem ?probleme de vitesse agp
Pb vitesse mémoireconection internet tro lente
USB 1.1 et 2. Qu'elle vitesse en Mo/s ??? 
Plus de sujets relatifs à : Vitesse de connexion Internet


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR