Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2005 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  portable --> TV : pas de son mais image OK [RESOLU]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

portable --> TV : pas de son mais image OK [RESOLU]

n°3791835
bonzefou
Posté le 16-01-2005 à 21:32:33  profilanswer
 

Bonjour
 
j ai un portable SONY vaio avec une sortie jack (connecteur jaune le symbole est un rectangle avec une fleche)
 
je relie ca a la prise peritel de la tele par l intermediaire d un cable avec 3 connecteurs (jaune, rouge blanc) pour le son gauche et droite et l image
 
quand j active la tele l image est nickel pas de probleme
 
mais le son est toujours joue par le portable :??:  
 
est ce que c normal? comment faire pour tranferer le son egalement?
parce que les enceintes du portable sont immondes
 
est ce qu il faut que la tele soit stereo avec un tel connecteur? ma tele n est pas stero est ce qu il faut que je prenne un connecteur avec seulement un connecteur pour le son au lieu de 2??
 
merci de votre aide
 
je ne savais pas dans quel categorie mettre ca, desole....


Message édité par bonzefou le 16-01-2005 à 22:13:08
mood
Publicité
Posté le 16-01-2005 à 21:32:33  profilanswer
 

n°3792033
bonzefou
Posté le 16-01-2005 à 22:14:18  profilanswer
 

La sortie composite c juste pour l image ;D
 
il suffit de relier la sortie des enceintes (la verte) veres l entree blanche sur l adaptateur prise peritel
 
et c bon
 
voila
si ca peux servir a qqun


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  portable --> TV : pas de son mais image OK [RESOLU]

 

Sujets relatifs
Problème d'affichage: dédoublement d image[RESOLU] dd non reconnu
[RESOLU] Problème de boot(resolu) un ventilateur silencieu ou presque et efficace
pas de bip pas de boot si le modem PCI retiré ?! [RESOLU]probleme : aucune app 3d marche sur un pc portable
Installer windows Xp sur un portable avec lecteur cd PCMCIA6600GT -> aucune image, ecran noir.
Proco portable (suite)Problème de démarrage... encore ;) [Résolu]
Plus de sujets relatifs à : portable --> TV : pas de son mais image OK [RESOLU]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR