Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1865 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  SoundBlaster Live Value : Problème Win XP !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

SoundBlaster Live Value : Problème Win XP !

n°3541293
Un4GivN
Posté le 06-10-2004 à 05:54:37  profilanswer
 

Ma carte de son a toujours bien fonctionné. J'ai souvent formaté, jamais eu de problème. Récemment j'avais installé une carte PCI USB2 dans mon PC et je l'ai enlevé quelques jours plus tard. Je reboot : Chaos ! Ma carte de son ne fonctionne plus. Je l'enlève, boot, arrête, remet... fonctionne pas. Je la change de slot PCI... fonctionne pas. Je la remet dans son originale, désinstalle les pilotes, download les plus récents sur le site de Creative... mon gestionnaire de périphérique voit la carte, mais l'installation me dit qu'il n'y en a aucune carte de son présente !!
 
De plus, j'ai 2 cartes réseaux. La première a l'IRQ 14, ma 2ième a aussi l'IRQ 14 et surprise, ma carte de son a l'IRQ 14 ! Que dois-je faire ?

mood
Publicité
Posté le 06-10-2004 à 05:54:37  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  SoundBlaster Live Value : Problème Win XP !

 

Sujets relatifs
Probleme sur une epoxprobleme nforce 5.10 !
Problème provoquant des plantages diversprobleme : ordi ralenti
Problème de tensionsProblème AUDIO sur A7N8X deluxe
Problème démarrage Asrock K7S8XProblème de détection IDE (P4P800-E Deluxe)
Problème avec graveur Dvd Nec 1300Aprobleme AGP
Plus de sujets relatifs à : SoundBlaster Live Value : Problème Win XP !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR