Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1771 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Séquence boot très lente au niveau du BIOS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Séquence boot très lente au niveau du BIOS

n°5631422
hollyfredd
Respect my Authorita!!!!
Posté le 04-07-2007 à 20:39:01  profilanswer
 

Bonjour à tous,
 
Mon beau pere s'est acheté une petite bécane sympa  
 
Asus P5W DH Deluxe
Core2 6600 + 4Go RAM Kingston
8800 GTS 640Mo
Raptor SATA 74Go
HDD 400Go SATA  
Graveur DVD Samsung SATA
Boituer Antec Nine Hundred
Alim 600W
 
Le hic, c'est que lors de la séquence de boot, juste après le check de la RAM et juste avant la détection des périphérique IDE/SATA ... ça bloque pendant au moins 20 à 30s.  
Pour info dans le bios les périphérique SATA sont emulés en IDE, est-ce une bétise ? vaut-il mieux les mettre en ACHI ? activer le RAID ?
 
Je sais que ma description est assez faiblarde mais si qqun a eu ce type de souci je suis preneur de son retour d'expérience.
 
Merci par avance


Message édité par hollyfredd le 04-07-2007 à 20:39:34

---------------
Mon FeedBack
mood
Publicité
Posté le 04-07-2007 à 20:39:01  profilanswer
 

n°5631433
Icefaab
Posté le 04-07-2007 à 20:46:30  profilanswer
 

Non laisse les disques en IDE, le problème ne vient pas de là. Ca donne quoi avec seulement 2 Go de RAM ?

n°5631437
hollyfredd
Respect my Authorita!!!!
Posté le 04-07-2007 à 20:48:38  profilanswer
 

J'ai fait un test avec 3Go et c'était pareil. Je récupère la bécane ce week end pour faire toute unes batterie de test @home.. je te répond dès que j'ai testé avec 2go.


---------------
Mon FeedBack
n°5631474
Icefaab
Posté le 04-07-2007 à 21:09:38  profilanswer
 

Tu essayeras aussi de désactiver dans le BIOS les contrôleurs qui ne sont pas utilisés (JMicron par ex). A part ça il n'y a pas de carte PCI installée ?

n°5631547
hollyfredd
Respect my Authorita!!!!
Posté le 04-07-2007 à 22:01:13  profilanswer
 

Pas de carte PCI... seulement une PCI-X qui n'est autre que la CG ;-)
 
Pour ce qui est de desactiver le controleur JMicron (le RAID?) il me semble avoir essayé et ça n'améliorait en rien les choses :(


Message édité par hollyfredd le 04-07-2007 à 22:03:25

---------------
Mon FeedBack
n°5631950
hollyfredd
Respect my Authorita!!!!
Posté le 05-07-2007 à 08:12:42  profilanswer
 

un gars a le mm souci que moi semble t il ... je vais fusionner mon post dans le sien pour etre plus efficaces :
http://forum.hardware.fr/forum2.ph [...] ost=777921


---------------
Mon FeedBack

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Séquence boot très lente au niveau du BIOS

 

Sujets relatifs
probleme bootIBM intellistation - probleme pour boot sur SCSI
probleme avec un tres tres vieux pc portableProblème de boot Windows
Flash Bios sur P4B533Pb boot P5N-E Sli + ram Corsair XMS2 + C2D 4300
Lente agonie d'un disque dur?Mobo Gigabyte GA-965P-S3 : BIOS > F2 = Blue Screen
low format sur raptor avec boot clé usbCarte Mere: Tres Haute Gamme !
Plus de sujets relatifs à : Séquence boot très lente au niveau du BIOS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR