Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2202 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [RESOLU]Soucit avec ma nouvelle config Help me Please

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RESOLU]Soucit avec ma nouvelle config Help me Please

n°4769430
pyrah
Hey !!!
Posté le 16-04-2006 à 14:03:31  profilanswer
 

Salut a tous voila hier je me suis fait une nouvelle config  
 
 
OS : Windows Xp Home edition SP2
AMD athlon  64 6800 +  X2 Dual core
Asus A8N-E
2*512 de ram  
Geforce 7900 Gt
 
Donc voila je vous expose mon probléme :
 
 
a chaque foi que je veut installé un programe j'ai un message de cette sorte :  
 
An error occured while trying copy a file :  
the source file is corrupted
 
 
Donc j'ai essayer de le retelecharger plusieur foi et c'est toujour le meme message ensuite j'ai formater mais j'ai toujours le meme probleme et je ne sais vraiment pas d'ou sa peut venir .
 
Voila Help Me please  :whistle:  :whistle:  :whistle:


Message édité par pyrah le 17-04-2006 à 11:56:01

---------------
.::Mon FeedBack::.
mood
Publicité
Posté le 16-04-2006 à 14:03:31  profilanswer
 

n°4769445
pyrah
Hey !!!
Posté le 16-04-2006 à 14:12:19  profilanswer
 

Up!


---------------
.::Mon FeedBack::.
n°4769483
bibor
dabor
Posté le 16-04-2006 à 14:34:53  profilanswer
 
n°4769491
pyrah
Hey !!!
Posté le 16-04-2006 à 14:42:01  profilanswer
 

bibor a écrit :

timming ram


 
Pardon ?? :heink:


---------------
.::Mon FeedBack::.
n°4769503
bibor
dabor
Posté le 16-04-2006 à 14:49:06  profilanswer
 

timming memoire(reglage barette de memoire)

n°4769515
pyrah
Hey !!!
Posté le 16-04-2006 à 14:54:44  profilanswer
 

Humm je suis pas certain de comprendre sque tu me demande mais bon jvai donné un peut plus d'info sur ma ram : 2* 512 mb KingStone 400 MHZ voila apré jai fai aucun reglage specifique Oo


---------------
.::Mon FeedBack::.
n°4769524
bibor
dabor
Posté le 16-04-2006 à 14:58:54  profilanswer
 

essai avec une seul ram(une apre l autre)
tes pilotes cm sont nickel?

n°4769531
pyrah
Hey !!!
Posté le 16-04-2006 à 15:03:45  profilanswer
 

Oui tout est nickel c'est pas les barette jen suis sur pke jai garder celle de mon autre config et elel marché tré bien  
 
mais aparament je suis pas le seul je suis sur ke sa vien de la carte mere  
 
http://forum.hardware.fr/hardwaref [...] 5556-1.htm
 
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
Donc voila sa m'embéte beaucoup surtou ke bon au prix que je l'est payer .....


---------------
.::Mon FeedBack::.
n°4769539
bibor
dabor
Posté le 16-04-2006 à 15:06:43  profilanswer
 

tes barettes tournaient aussi a 200mhz sur l autre cm?

n°4769550
pyrah
Hey !!!
Posté le 16-04-2006 à 15:15:04  profilanswer
 

bibor a écrit :

tes barettes tournaient aussi a 200mhz sur l autre cm?


 
Non chacune tourné a 400 mhz normal quoi


---------------
.::Mon FeedBack::.
mood
Publicité
Posté le 16-04-2006 à 15:15:04  profilanswer
 

n°4769595
pyrah
Hey !!!
Posté le 16-04-2006 à 15:46:54  profilanswer
 

up !!


---------------
.::Mon FeedBack::.
n°4769681
pyrah
Hey !!!
Posté le 16-04-2006 à 16:31:03  profilanswer
 

up!!!!


---------------
.::Mon FeedBack::.
n°4769828
pyrah
Hey !!!
Posté le 16-04-2006 à 18:03:53  profilanswer
 

up!!!


---------------
.::Mon FeedBack::.
n°4769878
bibor
dabor
Posté le 16-04-2006 à 18:39:59  profilanswer
 

ok ,et pour le timming?le meme aussi?

n°4769904
pyrah
Hey !!!
Posté le 16-04-2006 à 18:45:43  profilanswer
 

bibor a écrit :

ok ,et pour le timming?le meme aussi?


 
Je sais meme pas c'est quoi le timming suis pas trés axé hardware suis plus software moi donc voila si tu pourais etre un peut plus preci pour ma tite téte ^^ sa serait simpas  :bounce:


---------------
.::Mon FeedBack::.
n°4770002
bibor
dabor
Posté le 16-04-2006 à 19:24:40  profilanswer
 

ta memoire sur ton ancienne configue ,cetait :2,5/3/3/8
je veu dire par la que le dual 200x2=400 de fsb sur le nforce 4 fau de la bonne ram ....avec un voltage de + 0,1v que le spd(stock)suivant ta carte mere et ta memoire ou alors tu fai un teste rapide :tu mets ta ram a 166 et la tu observe les reactions
ps:le probleme vien ptetre t autre chose

n°4770014
pyrah
Hey !!!
Posté le 16-04-2006 à 19:30:52  profilanswer
 

Alors la je suis complétement largué je comprend rien jte met sa je sais pas si sa va t'aider :
 
 
http://img512.imageshack.us/img512/7941/info5vb.jpg


---------------
.::Mon FeedBack::.
n°4770041
pyrah
Hey !!!
Posté le 16-04-2006 à 19:49:47  profilanswer
 

up!:!!!!!


---------------
.::Mon FeedBack::.
n°4770134
pyrah
Hey !!!
Posté le 16-04-2006 à 20:36:01  profilanswer
 

up


---------------
.::Mon FeedBack::.
n°4770208
pyrah
Hey !!!
Posté le 16-04-2006 à 21:20:51  profilanswer
 

Up help me please :'(

n°4770217
christnt
Posté le 16-04-2006 à 21:25:22  profilanswer
 

a tout ceux qui ont ce probleme, il ne faut pas DESACTIVER mais DESINSTALLER le firewall nvidia.  
Au passage, c'est inadmissible de faire un firewall qui ne marche pas.
 
si cà peut t aider ....
 
et alors cà a fonctionné ???


Message édité par christnt le 16-04-2006 à 21:28:19
n°4770257
pyrah
Hey !!!
Posté le 16-04-2006 à 21:49:01  profilanswer
 

je vais tester sa je dit sa apré si c sa rolalal je taime lol :p

n°4770265
pyrah
Hey !!!
Posté le 16-04-2006 à 21:55:43  profilanswer
 

AYAAAAAA sa marcheeeeeeeeee merci beaucoup :D :D :D :D :D :D :D

n°4771344
christnt
Posté le 17-04-2006 à 14:23:21  profilanswer
 

no problemo on est là pour s entraider ....... c est le but des forums
 
Pour le ''je taime '' ta copine est bien ?   :D


Message édité par christnt le 17-04-2006 à 14:24:06
n°4776338
pyrah
Hey !!!
Posté le 19-04-2006 à 18:29:28  profilanswer
 

Loool No comment ^^


---------------
.::Mon FeedBack::.
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [RESOLU]Soucit avec ma nouvelle config Help me Please

 

Sujets relatifs
config pour jeux entre 1000€ et 1200€écran qui reste noir avec nouvelle carte graphique et nouvelle alim
[RESOLU?]Asus A8N SLI SE incompatible avec corsair TwinX 1024cette config est elle encore potable ?
Compatibilité Nouvelle Configconfig pc jeu , no o/c
[Conseil] Config à valider/completerHELP : ATI X1600PRO 512 / X800GT 256
Help pour config 
Plus de sujets relatifs à : [RESOLU]Soucit avec ma nouvelle config Help me Please


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR