Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2379 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] Probleme nouvelle CG. bip bip au demarrage et plus rien

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu] Probleme nouvelle CG. bip bip au demarrage et plus rien

n°5642889
kain5
Posté le 10-07-2007 à 16:59:28  profilanswer
 

bonjour , je viens d'installer nouvelle Carte X800gto (d'occas mais garantie_ elle à éte tester)..
 
Donc je desinstalle Drivers de ma x1600pro et installe la Gecube x800GTO, 1er demarrage, bip.bip. et rien d'autres. 2eme redemarrage idem..pas moyen de booter sous windows rien de rien . :fou:  
 
Donc rebelote remet la x1600, drivers ect.. tout est OK.
 
j'ai quand meme pas mal de connaisse en informatique, 1er fois que je vois cela..
 
A votre Avis. la X800gto est Morte, ou ma mobo l'accepte pas??
 
Le ventilo de la CG tourne alors...
 
Si vous avez un avis , dites moi, :bounce:  
 
merci
 
Edit: le faite de ne pas avoir été dans gestionnaire de périf' est=> désinstall Périf x1600pro...peut causer ce genre de probleme?
 
Cela vous est deja arriver ??
 
PS: je dois ramener la GTO dans une heure alors si vous pouvez m'aider.. :hello:


Message édité par kain5 le 21-07-2007 à 19:04:38
mood
Publicité
Posté le 10-07-2007 à 16:59:28  profilanswer
 

n°5642914
Actinium
Posté le 10-07-2007 à 17:08:12  profilanswer
 

C'est la X800 qui a un problème et non ta mobo :/

n°5642924
paulotheki​d
TURBO POSTEUR
Posté le 10-07-2007 à 17:12:12  profilanswer
 

j'ai eu le mme pb avc une N-videa et j'ai fini par la déclarer morte, je l'avais acheter d'ocase arriver ici elle as marcher un semaine et c'est tout... ==> j'ai perdu 100€ :(  
essaye de la tester avec un autre PC

n°5643125
kain5
Posté le 10-07-2007 à 19:00:06  profilanswer
 


=>le fait de ne pas avoir été dans gestionnaire de périf' est=> désinstall Périf x1600pro...peut causer ce genre de probleme?    
   
 
Oui c'est a cause de cela..  
 
cela ne m' est jamais arrivér mais au final tout vas bien.  
 
En train de bencher..  
 
Merci Sujet fermer


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] Probleme nouvelle CG. bip bip au demarrage et plus rien

 

Sujets relatifs
Gros probleme disque dur help meProblème de pilote carte son !!!
probleme direct draw avec age of empire 2 Oo[RESOLU] underclocker un athlon XP 2100+ qui plante
probleme Hercules Muse - Carte son externe USB 5.1Nouvelle Config
problème de dd , d'alimentation ou de IDEprobleme video sur tv
Aide pour nouvelle configProbleme media server LaCie Ethernet Disk
Plus de sujets relatifs à : [Résolu] Probleme nouvelle CG. bip bip au demarrage et plus rien


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR