Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1728 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu]nouvelle config sans affichage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[résolu]nouvelle config sans affichage

n°7053010
bobsurvivo​r
Posté le 28-07-2009 à 18:30:39  profilanswer
 

salut a tous
 
j'ai encore un souci sur une nouvelle config ( je comprend pas athlonmp )
 
donc le pc est equiper de :
carte mère : intel dp45sg
processeur : intel e6500
mémoire ddr3 : ocz 2x 2go ( je me rapelle plus de la fréquence ) mais c'est un kit a 110€ de materiel.net
carte graphique : nvidia geforce 8500 et ati hd3870 ( j'ai d'abord utiliser la ati mais comme sa ne m'afficher rien j'ai mit la nvidia mais le même résultat est la )
alimentation : advance ( dépannage ) 750 w
dd : samsung 1To f1
lecteur : lg gh22
 
donc le pc ce lance (sans bip) dd qui tourne, lecteur dvd tourne aussi la carte graph aussi le ventilo du proc idem mais pas d'affichage
j'ai fait un clear cmos , j'ai retirer toute les barrettes mémoires pour voir si elle biper ( et elle as biper 3 fois )
 
donc la je suis coincer avec l'affichage :s si vous voyez d'où sa peut venir sa serai cool big_smile rien ne veut s'afficher sa peut venir d'où ?
 
merci d'avance a tous


Message édité par bobsurvivor le 13-08-2009 à 21:30:34
mood
Publicité
Posté le 28-07-2009 à 18:30:39  profilanswer
 

n°7053014
redbull911​1
quelle idée de faire de l'info
Posté le 28-07-2009 à 18:33:30  profilanswer
 

tu as essayé avec le strict minimum


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°7053020
bobsurvivo​r
Posté le 28-07-2009 à 18:39:25  profilanswer
 

c'est quoi le strict minimum ?

n°7053034
redbull911​1
quelle idée de faire de l'info
Posté le 28-07-2009 à 18:45:40  profilanswer
 

carte mère, cpu, 1 barrette de ram, carte graphique et alim


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°7053041
bobsurvivo​r
Posté le 28-07-2009 à 18:48:54  profilanswer
 

je viens d'essayer toujours pas d'affichage c'est comme si l'écran était pas connecter

n°7053092
YOUS74
Live To Play / Play To Live
Posté le 28-07-2009 à 19:22:06  profilanswer
 

Bonsoir, j'ai le même problème depuis quelques temps, et j'ai l'impression que c'est la carte mère, qui ne fonctionne pas.
Si ton matériel est neuf, essaye le SAV.


---------------
Baaa ...
n°7053096
bobsurvivo​r
Posté le 28-07-2009 à 19:24:09  profilanswer
 

sa ma fait sa sur 2 carte mere :o sa voudrait dire que j'ai 2 carte hs :o  j'attends encore une petite semaine pour résoudre le soucis ensuite j'appellerai pixmania pour savoir comment sa ce passe pour les frais

n°7053107
YOUS74
Live To Play / Play To Live
Posté le 28-07-2009 à 19:29:51  profilanswer
 

haaa ouais, effectivement, la c'est pas cool.
Moi sa fait près de une semaine que je cherche, j'ai penser a l'alim, au proc, au DD, tous en faite :pt1cable: , pour en venir a la conclusion (pas sur) que c'est le Bios (même si il bip parfois :??:) , donc carte mère.
Désolé pour toi, pi si tu trouve la solution, fait tourner s'il te plait.


---------------
Baaa ...
n°7053126
bobsurvivo​r
Posté le 28-07-2009 à 19:39:32  profilanswer
 

pour le moment la seul solution que j'ai en tete c'est de lui apprendre a voler :D mais je partagerai avec plaisir la solution si je la trouve

n°7057697
bobsurvivo​r
Posté le 01-08-2009 à 15:59:22  profilanswer
 

je up un peu mon sujet pour avoir de nouvelle reponse pour mon probleme d'ou sa pourrait venir ?  
memoire hs?
proc hs ou mal monter ?

mood
Publicité
Posté le 01-08-2009 à 15:59:22  profilanswer
 

n°7072716
bobsurvivo​r
Posté le 13-08-2009 à 21:29:53  profilanswer
 

j'ai eu les réponse a mon problème :p la carte était mal monter  
et au démarrage sa bug car les mémoire ne sont apparemment pas assez puissante pour la carte mère

n°7073038
sojiro69
3D Xpoint !!!
Posté le 14-08-2009 à 07:09:12  profilanswer
 

Tu entend quoi par carte mal monter ?
J'ai le même soucis que toi et je n'arrive pas à trouver la solution .


---------------
Ventes
n°7074211
bobsurvivo​r
Posté le 15-08-2009 à 04:53:57  profilanswer
 

les vis etait pas les bonnes et elle était mal visée


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu]nouvelle config sans affichage

 

Sujets relatifs
Ma config' est-elle compatible ?Avis config sans ecran 400e
Validation d'une configLa meilleur config au monde pour 500€
Config évolutive rentrée 2009Besoin de conseils pour nouvelle config
HELP !! Problème d'affichage Bureau Gris maque de contrasteConfig cubase/montage video 700e?
La meilleur config gamer.Affichage [RESOLU]
Plus de sujets relatifs à : [résolu]nouvelle config sans affichage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR