Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2227 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu]Une histoire qui fini par une mort?(pb de cm ou cg...)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[résolu]Une histoire qui fini par une mort?(pb de cm ou cg...)

n°5088773
final-exdu​f
Posté le 03-10-2006 à 18:36:30  profilanswer
 

SAlut a vous tous,
Alors voila mon histoire...
J'ai donc un C2D 6600 + P5W dh+ X1900xt sapphire +2 go ram le tout watercoolé par du nexxos pour la cg + proc une laing pour envoyer l'"eau et un bi360gt pour refroidir.
J'etait donc sous wow quand j'ai commencé a voir des artefacte video, donc retour si bureau pour lancer ccc, evidement cette merde ne se lance pas.(La carte etait OC a 692 800 'grace' au ccc)
Un coup de alt tab je rpasse sous wow, et pendnat 5 sec plus de pb, puis re meme artéfacte.
Donc je me dis reboot pour pouvoir lancer le CCC.
Mais en meme temps etant donné que je venais de monter ma Seasonic M12(a la place d'une antec neo 480) je me dis tiens essayons d'oc le proc @3.6
ca se lance.donc je me dis tiens essayons de voir la limite du proc, donc soyons fous lancons a 4ghz soit fsb 450(Oc comparable a ce qu il y a dans la bdd d'oc de hfr).
Et la rien...Bon ok normal trop oc.
LE pb c'est qu'apres pas moyen de reboot alors que la P(w a une option cpu paramater recall....
Donc la je constate sur mon ecran un message louche qui dis que le signal envoyé(reso+frequence) dépasse ses capacité.
Donc retentage de reboot et plus de message sur l'ecran ms ecran noir et pas de bip de la cm.
Ok donc va pour un clear cmos, ( 4 ou 5 meme), et rien...
Hop je demonte tt les hdd et autre carte (sauf la cg) et rien toujours écran noir...
Si par contre j'ote la cg alors ca bip plusieurs fois (je crois que ca dis hardware failure en langage bip asus).
Donc la je me dis mon proc et cm sont pas mort...
LE pb c'est que je suis en irlande pour mes études et que j'ai pas de vielle carte pci pour voir si c bien ma cg qui est naze...
Donc selon vous quoi qu'il a mon pc?et quoi faire pour le verifier...
En vous remerciant
A++


Message édité par final-exduf le 26-10-2006 à 18:38:07
mood
Publicité
Posté le 03-10-2006 à 18:36:30  profilanswer
 

n°5091201
final-exdu​f
Posté le 04-10-2006 à 21:14:08  profilanswer
 

personne ne voit ce que ca peut etre?

n°5091444
shoshenk
Bipède dans le cyberespace
Posté le 04-10-2006 à 23:25:18  profilanswer
 

Bah, t'as la soluce...T'as grillé ta CG...elle a pas dû aimer le voltage !
Tu peux pas la tester sur une autre tour ?
(C'est dommage...mais ça te conduit tout droit à la X1900XTX)

n°5091468
Xixou2
Posté le 04-10-2006 à 23:37:37  profilanswer
 

macarte graphique 6600GT a claqué dimanche passé,
avec ma carte Asrock, et mon core2duo 6600.
 
A mon avis, la puissance telle du C2D a tué ma 6600GT OC.
Comme toi, je jouai à wow, freeze du pc,
redémarrage, re crash (mais sans artéfact).
Puis plus de démarrage du pc, rien , que dal, même pas de post bios.
 
Ma carte gfx est une Chaintech 6600GT AGP de 1 an et 10 mois.
Sincère condoléance.
 
j'ai essayé avec 2 autres carte mère, parail, pc boot pas.
 
Un conseil aux autres : stoppez de suite l'overclock de votre carte gfx
si vous avez un core 2 duo.


Message édité par Xixou2 le 04-10-2006 à 23:40:59
n°5091619
final-exdu​f
Posté le 05-10-2006 à 03:40:59  profilanswer
 

merci de vos réponses.
hum pourtant j'avais meme pas modifié le voltage de la x1900xt, c'est tres chelou, en plus elle devait etre a 40°...
JE vais déja essayer de tester avec une vielle carte quitte a attendre 2 semaines :(
En plus avec la seasonic M12 700W je vois po pourquoi la cg aurait pomper trop de jus...
Peut etre un defaut de fabrication...
Car quand j'ai tester l'acquisition avivo l'image etait dégueux...plein de parasites... donc ptetre quelle etait morte née :)
En "esperant" que ca soit bien la cg...


Message édité par final-exduf le 05-10-2006 à 03:43:10
n°5091639
Xixou2
Posté le 05-10-2006 à 07:39:07  profilanswer
 

Moi non plus elle était pas trop chaude.
Dis nous si c'était bien ça.

n°5092149
final-exdu​f
Posté le 05-10-2006 à 14:07:18  profilanswer
 

oki je vous tiens au courant! j'attend ma vielle carte pci de france... heureusement que j'ai mon portable ;)

n°5128737
final-exdu​f
Posté le 26-10-2006 à 18:39:22  profilanswer
 

Et bien en fait je crois que ma x1900xt est caprisieuse!
Si je déssers un peu les vis de fixation du waterblock ca remarche... bizarre...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu]Une histoire qui fini par une mort?(pb de cm ou cg...)

 

Sujets relatifs
[résolu] Pb (freeze) msi k7n2-d2 lsr[resolu]probleme de pilote nvraid.sys pour le raid0 , help !
Un SLI de MSI 7600 GT est-ce utile ???? [ résolu ][AVIS] Quel boitier prendre pour ma config? [résolu]
[RESOLU] Nouveau PC qui démarre pas !!problème de boot... [résolu]
[résolu] BIOS Asrock K7Upgrade-600 1.90 introuvableForceWare 84.21: menus grisés -- Résolu --
[RÉSOLU] Problème Carte SON sur ASUS M2N-E.[Résolu] Plantage net du pc >>> proco HS
Plus de sujets relatifs à : [résolu]Une histoire qui fini par une mort?(pb de cm ou cg...)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR