Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1540 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu] alim HS?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[résolu] alim HS?

n°8054629
tibibs
Posté le 23-09-2011 à 21:55:24  profilanswer
 

Bonjour,
 
Voilà, j'ai un PC depuis fin août :
Corsair CX V2, 430 W
Disque dur SpinPoint F3, 1 To, 32 Mo, 7200 tpm, SATA II, Samsung
DDR3, 2 x 2 Go, PC3-10666, CAS 9, Value, Kingston
Graveur DVD LG GH22NS70
Carte mère Asus M5A78L-M/USB3
AMD Athlon II X3 455 (3.3 GHz)
Boitier Asgard III
 
et depuis peu, il fait des siennes. Il se coupe net, sans prévenir au bout d'un petit moment d'utilisation, et il est alors difficile de le redémarrer. Lorsque j'appuie sur le bouton, le boot se lance 30sec/1min après (sans réappuyer sur le bouton de démarrage)
Moi je pense que ça viendrait de l'alim mais... est-ce que ça peut être autre chose?
 
merci d'avance


Message édité par tibibs le 04-10-2011 à 20:08:39
mood
Publicité
Posté le 23-09-2011 à 21:55:24  profilanswer
 

n°8054666
Profil sup​primé
Posté le 23-09-2011 à 22:14:31  answer
 

Bah moi j'ai eu le même problème, j'ai changé l'alim, et sa n'a rien changé, alors réfléchie avant de payer une alim ...
 
P.S : Perso j'ai pris cette alim : Alimentation FORTRON Hexa 400W, mais bon toi il te faut une 500W je pense ...

n°8054672
tibibs
Posté le 23-09-2011 à 22:17:24  profilanswer
 

bah j'ai un GPU intégré, pas énormément de périphérique,un seul HDD, et il a bien tourné pendant 1mois sans soucis...
Sur un formulaire d'Asus pour calculer sa puissance, il me donne 350W avec un GPU en PCI-e, donc je pense que c'est bon niveau puissance.

 

et t'as pu résoudre ton problème comment si l'alim a abouti à un échec?


Message édité par tibibs le 23-09-2011 à 22:20:20
n°8055118
tibibs
Posté le 24-09-2011 à 12:38:39  profilanswer
 

personne ne voit ce que ça peut être? :/

n°8055124
Pc-Exotic
Posté le 24-09-2011 à 12:40:06  profilanswer
 

Regarde tes températures, surtout le processeur, sa se trouve il chauffe et il se met en sécurité ... :jap:


---------------
Asus X53S/Intel Core i5 2410M 2.3 GHz + Turbo Boost à 2.9 GHz/8 GB Skill memory/Nvidia GT 555 M 1 GB 740-1480-900 MHz/ 750 GB Western Digital.
n°8055143
tibibs
Posté le 24-09-2011 à 12:58:31  profilanswer
 

ouais, après quelques recherches que je viens de faire, je me suis mis à penser ca, je vais le "monitorer", on va bien voir

n°8055236
Pc-Exotic
Posté le 24-09-2011 à 14:25:34  profilanswer
 

Ok fait nous des screens et postent les  :jap:


---------------
Asus X53S/Intel Core i5 2410M 2.3 GHz + Turbo Boost à 2.9 GHz/8 GB Skill memory/Nvidia GT 555 M 1 GB 740-1480-900 MHz/ 750 GB Western Digital.
n°8055947
Profil sup​primé
Posté le 24-09-2011 à 23:31:42  answer
 

Après avoir changé l'alim j'ai changé la RAM et j'ai presque plus de problèmes ...

n°8068344
tibibs
Posté le 04-10-2011 à 20:08:20  profilanswer
 

alors j'ai résolu le problème, en fait c'est la prise ATX qui était mal branchée, donc de temps à autre, un contact se faisait et l'instant d'après, il disparaissait, d'où la coupure.
 
merci :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu] alim HS?

 

Sujets relatifs
Mini pc e-cube alim HSAlim Corsair CX 400 W neuve HS
Diagnostiquer une alim' HSAlim HS ou CM morte ?
[Résolu] Alim ou Carte Mère HS? Diagnostic possible sans démonter?Alim HS??
PC ne démarre plus (alim sans doute HS)le ventilateur de l'alim est HS ?
Alim HS ? 
Plus de sujets relatifs à : [résolu] alim HS?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR