Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1913 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  ASUS rampage black IV + I7 4930k BLACKOUT apres reboot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ASUS rampage black IV + I7 4930k BLACKOUT apres reboot

n°9647006
kaamos
Posté le 01-11-2015 à 18:53:21  profilanswer
 

Bonjour à tous,
apres avoir tourné en rond toute la journée je viens vous demander un peu d'aide.
 
 
résumé :
depuis ce matin UC utilisée entre 40 et70%, ordi super lent puis finalement blackout, plus de boot, plus de bios, juste les ventilos qui tournent (ou presque).
 
la config :
os : win7 64
cpu : i7 4930k oc@4.5ghz (oc désactivé n'a rien résolu)
cm : asus rampagne black IV
cg : gigabyte gtx980
ram : 64go ddr3 8*8go gskill
watercooler corsair
psu : coolermaster 700w
onduleur eaton ellipsepro 1600
 
full ssd samsung 850 pro (os) et 840evo (data)
 
 
évolution de la situation et historique des tests faits :
 
 
 
1. ordi éteint ce matin, s'est éteint tout seul dans la nuit pendant un upload
 
2. ordi super lent, uc utilisée à 40/70% même sans rien lancer, juste apres le reboot et température cpu anormalement haute (80-88° quelques minutes apres le boot alors que en tant normal je suis à 85-87 sulement apres une longue période en charge)
dans le gestionnaire de tâche la somme des processus consommant de l'UC noe correspond pas à la charge constatée de 40/70%
 
3. je lance un nettoyage de registre ccleaner, quelqueds clefs nettoyées mais ça ne chnge rien
 
4. je lance un scan esetsmart security, pas de menace detectée mais pas mal d'erreurs de fichiers illisibles ou protégés par mot de passe
 
5. je veux désactiver l'OC par sécu mais AISuite refuse de se lancer
 
6. j'ouvre after effects qui au bout de 5min en est toujours au splash screen, je kill le process
 
7. je lance un coup de samsung magician, les ssd se comportent normalement
 
8. je lance un rendu C4D en guise de bench cpu ave une scene qui prend habituellement environ 20 secondes à rendre, au bout de 5 min rendu fini à 75% l'ordi s'éteint brutalement.
 
9. reboot en mode normal qui se solde par un echec pour cause de température cpu trop élevée, j'attends 5 min et reboot en sans echec, je relance un scan eset, même résultat, des erreurs mais 0 menace
 
10. je lance mon rendu bench  c4d en sans echec, rendu terminé en 3min30 (entre temps j'ai nettoyé tous les filtres à air du boitier et ai laissé la tour ouverte pour limiter tout éventuel probleme thermique)
 
11. reboot en mode normal, scan eset approfondi mais scan interrompu par extinction brutale
 
12. reboot en mode normal, je constate sur la "console externe" asus black que l'OC s'est désactivé de lui même
 
13. uc toujours à 40-70%, je relance mon bench c4d et au bout de 3min blackout
 
14. je reboot, extinction brutale pendant le  boot puis reboot auto 2x de suite puis extinction
 
15. j'appuie sur power, ventilos tournent mais pas de bip, écrans restent en veille et qcode variable selon les tentatives (souvent bloqué sur 9a).
 
16. Je laisse refroidir le tout 1/2h (le temps d'écrire ce message), ça démarre jusqu'au splash screen asus ROG puis ça bloque (j’accède même pas au bios).
 
17. Je laisse refroidir 1h, ça boote sur win7 mais retour à la case départ, uc utilisée à 40-70% etc....
 
18.HEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEELP !


Message édité par kaamos le 01-11-2015 à 19:41:13
mood
Publicité
Posté le 01-11-2015 à 18:53:21  profilanswer
 

n°9647065
moutmout44
Posté le 01-11-2015 à 20:02:30  profilanswer
 

Salut tu as test de boot que sur une barrette de ram ?

n°9647224
kaamos
Posté le 02-11-2015 à 00:36:23  profilanswer
 

oui et j'obtiens des résultats incohérents, j'arrive à booter 1 fois sur 5 et mon bench c4d mais un coup 1min30, un coup 3 minutes, mais jamais 20secondes comme il devrait....
et toujours shutdown brutal apres quelques minutes


Message édité par kaamos le 02-11-2015 à 00:40:58
n°9647227
zonka
x58 forever!
Posté le 02-11-2015 à 00:44:03  profilanswer
 

Euh....le système de refroidissement me parait quand même être la 1ere piste à explorer non,là?
 


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°9647233
kaamos
Posté le 02-11-2015 à 00:47:22  profilanswer
 

ah et j'oubliais, à chaque fois que j'arrive à booter jusqu'au bureau j'ai un son chelou qui sort des hp, 3 notes répétées rapidement genre "ta ta tam"..... virus?

n°9647249
kaamos
Posté le 02-11-2015 à 01:55:53  profilanswer
 

effectivement zonka, je me demande si la pompe du watercooler n'est pas hs, ça pourrait expliquer le shutdown qui serait lié à la montée en température du cpu.... mais ça n'explique pas les 40-70% d'uc et les temps de rendu ridicules sur c4d.....

Message cité 1 fois
Message édité par kaamos le 02-11-2015 à 01:56:31
n°9647282
artouillas​sse
Schtroumpf qui peut !
Posté le 02-11-2015 à 07:17:04  profilanswer
 

kaamos a écrit :

effectivement zonka, je me demande si la pompe du watercooler n'est pas hs, ça pourrait expliquer le shutdown qui serait lié à la montée en température du cpu.... mais ça n'explique pas les 40-70% d'uc et les temps de rendu ridicules sur c4d.....


Peut-être qu'au début ton CPU throttle, il baisse sa fréquence pour faire baisser la température, mais fatalement il finit par trop chauffer et le PC se coupe.
 
La piste du AIO foireux est bonne, il a quel age ce watercooling Corsair ?


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°9647331
zonka
x58 forever!
Posté le 02-11-2015 à 09:43:56  profilanswer
 

les 40-70% d'UC sont peut-être en "fréquence basse" / throttle, fréquence à vérifier avec un outil comme CPU-Z
 
En tout cas les températures ne sont pas normales, même à "pleine charge"
 
Ces AIO Corsair semble décidément bien fragiles (si c'est ça) :sweat:


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°9647454
kaamos
Posté le 02-11-2015 à 12:13:47  profilanswer
 

je vais voir si je trouve un autre watercooler rapidement genre enermax ou coolermaster - ou un ventirad oem pour faire le test sans O/C

n°9660364
kaamos
Posté le 18-11-2015 à 11:39:29  profilanswer
 

bon ben verdict : renvoi SAV de la carte mere


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  ASUS rampage black IV + I7 4930k BLACKOUT apres reboot

 

Sujets relatifs
Reboot AleatoireReboot violent machine
Reboot intempestif pc[aide] Reboot intempestif en jeu
probléme de reboot intempestif lors de lancement de jeuxPC qui reboot quand le pc est beaucoup demandé
PC qui reboot en plein jeu tout seul !Pc qui reboot en permanence
PC reboot de façon intempestiveMon PC reboot ou se fige help
Plus de sujets relatifs à : ASUS rampage black IV + I7 4930k BLACKOUT apres reboot


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR