Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1026 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de carte graphique et d'alimentation?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de carte graphique et d'alimentation?

n°5129379
cartemeren​sanspucegr
Posté le 26-10-2006 à 23:56:27  profilanswer
 

Bonjour,
 
Bon je vous explique mon probleme:  
 
J'ai monté ma config mais j'ai quelques gros soucis, ma carte mere est une am2nf3vsta, qui na pas de puce graphique, j'ai bien une une carte graphique:"allinwonder 9000 pro" mais le probleme c'est que quand je branche l'ecran desus il ne reagir pas il reste en veille, gros probleme pour installer les pilotes et windows SurtouT que mon graveur dvd ne reagit pas non plus il s'allume et s'eteint.
 
Bon je pense que c'est un probleme d'alimentation non?
 
Ma config
 
Am2nf3-vsta
4200x2
2g: csx et ldlc
allinwonder9000pro
carte son adat: wavecenter
hd:40giga ide westernd
un rheobus
 
Mon alim est une topelite 480w.
Assez pas assez?
 
c'est une config a upgradez mais la si au moins je pourrais l'allumer et installer windows..
 
 :??:  :??:  :??:  :??:  
S'il vous plait aidez moi!!!!
 
merci    
 
 
Bon la je dois partir je repondrai d'ici quelque heures (je travaile de nuit)mes n'hesitez pas, ce serait cool
 

mood
Publicité
Posté le 26-10-2006 à 23:56:27  profilanswer
 

n°5129413
OCEANIA
Posté le 27-10-2006 à 00:20:43  profilanswer
 

Dans le passé j'ai rencontré le même prob avec une ati radéon 9000pro,il fallait que je fasse un bios setup défaut pour que l'écran fonctionne, éssai pour voir

n°5129491
godfryder
Posté le 27-10-2006 à 02:57:57  profilanswer
 

salut
elle pompe beaucoup la radeon 9000 oceania ?

n°5129515
cartemeren​sanspucegr
Posté le 27-10-2006 à 05:56:03  profilanswer
 

OCEANIA a écrit :

Dans le passé j'ai rencontré le même prob avec une ati radéon 9000pro,il fallait que je fasse un bios setup défaut pour que l'écran fonctionne, éssai pour voir


 
 
 
Heu comment on fait vu que je n'ai pas de chipset graphik sur ma carte mere?
 

n°5129525
OCEANIA
Posté le 27-10-2006 à 07:05:14  profilanswer
 

J''ai toujours tourné avec des boitiers antec, en dernier deux sonata 1040 avec alim 450 watts,je ne pense pas qu'elle pompe plus qu'une nvidia 6800gt qui tourne actuellement

n°5130422
cartemeren​sanspucegr
Posté le 27-10-2006 à 16:19:20  profilanswer
 

PETIT UP

n°5131451
cartemeren​sanspucegr
Posté le 28-10-2006 à 05:13:39  profilanswer
 

Bon la je commence a m'inquieter un peu,  
en fait j'ai jonglé entre l'alim topelite 480 et une sweex 350w
Avec la sweex350w le graveur dvd s'allumait et s'eteignait, tandis qu'avec la topelite 480w le graveur dvd ne voulait rien savoir.
 
Le probleme c'est que maintenant meme avec la sweex350w mon graveur ne s'enclenche pas, j'ai peur d'avoir fait une betise je vous explique:
comme le processeur ainsi que tout les ventilos (meme celui de la carte graphique, bien que j'ai tj pas d'image transmis a mon ecran)
se mettait en route je me suis dis que je devais peutetre retirer la pile du bios et faire un clearcmos pour tout remettre a zero, j'aurais peutetre du refechir a deux fois.
J'ai l'impression que c'est depuis ce moment la que le graveur dvd ne veut plus rien savoir.
 
Rassurez moi.

n°5131453
chris25fr
Posté le 28-10-2006 à 05:36:48  profilanswer
 

si tu l'a fait éteint ,il n'y a pas de probleme.

n°5132235
cartemeren​sanspucegr
Posté le 28-10-2006 à 15:45:37  profilanswer
 

Donc pas de probleme a avoir fait un clearcmos meme si c'est la pemiere utilistion de la machine?
 
Pensz-vous que mon prob vienne de l'alimentation?

n°5132778
eesa1
Posté le 28-10-2006 à 21:21:51  profilanswer
 

Bah déja enlève ton rhéobus sa doit pomper
J'ai déja eu une alim qui "avait grillé" sur mon ordi et qui marchais très bien sur un autre moin puissant, mais mon ordi voulais pas démarrer avec l'alim "hs"
 
Si ton alim ne serais pas suffisante, ton ordi ne démarrais pas
Même si elle est insuffisante ton pc devrais s'allumé, l'écran aussi et au bout d'un moment il sera en surtension (si l'alim le fais) elle se coupera automatiquement, mais au moin il devrait s'allumé
 
Question bète, mais tu as bien brancher derrière la CG ?

mood
Publicité
Posté le 28-10-2006 à 21:21:51  profilanswer
 

n°5134660
cartemeren​sanspucegr
Posté le 29-10-2006 à 19:16:16  profilanswer
 

Merci de repondre mais en fait il n'y a pas de molex sur cette carte graphique c'est de ca que tu parle?
 
 
 
au vue de ma congig vous me conseillez quoi comme alim, (silencieuse si possible)?

n°5169022
cartemeren​sanspucegr
Posté le 15-11-2006 à 02:37:01  profilanswer
 

bonjour,
 
Je suis désespéré...  
Pensant que c'était mon alim 480w topelite qui était défaillante, j'ai acheté une fortron green 400w, j'installe cette derniere croisant les doigt pour que ca marche et tj le même problème.
 
Quand j'allume le pc, les ventillos tourne mais pas de bip de démarrage et surtout pas d'image sur l'écran! et le graveur dvd s'éteint et se rallume indefiniment...
 
J'ai fait un clearcmos, je pense avoir tout bien branché... vous pensez que c'est du à quoi??


Message édité par cartemerensanspucegr le 15-11-2006 à 02:37:45
n°5169026
chris25fr
Posté le 15-11-2006 à 02:46:45  profilanswer
 

salut.
 
Demarre avec le minimum. pas de disque dur ,ni de graveur.  débranche tout.
 
et regarde ce qu'il se passe.  
 
 
ta fortron est de tout facon un bon achat. tu n'as pas à regretter.
 
Je n'ai pas compris si tu mets une CGraphique ou si tu utilise une cg integrée dans la cmère ?
 
 
Sinon,reverifie tous tes branchements. cables même mémoires.

n°5169840
cartemeren​sanspucegr
Posté le 15-11-2006 à 14:55:40  profilanswer
 

J'ai essayé avec le minimum...
 
C'est une carte graphique non intégré.
 
Ce qui m'intrigue c'est que tous les ventilos (cpu, carte graphique, tour) se mettent en route.
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de carte graphique et d'alimentation?

 

Sujets relatifs
Problème souris, lecteur..... (carte mère)HELP ! loi sur la garantie , carte graphique en JEU !!!!!
Une alimentation de 380W consomme t'elle 380W ?Vend carte mere Asus + Processeur
Probléme mémoir viveCarte son SB Live 5.1 mal reconnu
Problème de RAM sous DFI LanPartyprobleme alimentation + carte graphique pci-e
problème d'alimentation de la carte graphiqueProbleme d'alimentation carte graphique ?
Plus de sujets relatifs à : probleme de carte graphique et d'alimentation?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR