Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1711 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Processeur ou carte mère grillée

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Processeur ou carte mère grillée

n°5193327
bigfootset​h
Posté le 26-11-2006 à 19:47:35  profilanswer
 

Bonjour,
Je vais re-formuler ma précédente question que j'avais donné hier, car j'ai vraiment besoin de l'aide de quelqu'un là.
Est-ce qu'un processeur peut grillé parce qu'il a tourné toute la nuit à 64°C ? Ou est-ce que dans ce cas là c'est la carte mère qui est grillée ? Ou même encore par je ne sais quel procédé cela pourrait avoir grillé la ram ?
Car samedi en me reveillant, j'ai à peine le temps de regarder un truc sur internet que mon pc s'éteind et depuis il ne démarre plus.
J'ai investi tout ce que j'avais pu economiser en 6 mois pour me payer mon matériel, alors j'ai vraiment besoin de savoir si je peux encore faire quelque chose pour le sauver, ou au pire, pour eviter de gaspiller de l'argent, savoir exactement de quoi vient la panne, pour que je ne change que ce qui est nécessaire.
Je vous remercie d'avance, @+

mood
Publicité
Posté le 26-11-2006 à 19:47:35  profilanswer
 

n°5193351
blackhawke​r
IWH and almost anywhere
Posté le 26-11-2006 à 19:54:59  profilanswer
 

config?
clear cmos?

n°5193371
bigfootset​h
Posté le 26-11-2006 à 19:59:46  profilanswer
 

alors ma configuration :  
-cm : asrock 775dual-vsta
-proc: celeron D 352 (3,2ghz)
-ram : 512mo DDRII PC5300
-ventilateur à deux balles qui a du s'arrêter pendant la nuit
-dd : maxtor 160go sataII
-cg : ati radeon 9550
-alim standard
 
Sinon j'ai déjà essayer de reintialiser le bios mais ca a rien fait, mais je vais réessayer.

n°5193466
bigfootset​h
Posté le 26-11-2006 à 20:27:21  profilanswer
 

Personne ne saurait me dire si c'est ma carte mère ou mon processeur qui est grillé?

n°5193485
old100
V8 Power
Posté le 26-11-2006 à 20:33:44  profilanswer
 

On n'est pas extra-lucides, c'est difficile de faire un diagnostic à distance.
 
En principe il y a un mécanisme de sécurité sur les Pentium, ils s'arrêtent quand ils ont trop chaud.

n°5193499
patparis
Posté le 26-11-2006 à 20:36:23  profilanswer
 

bigfootseth a écrit :

alors ma configuration :  
-cm : asrock 775dual-vsta
-proc: celeron D 352 (3,2ghz)
-ram : 512mo DDRII PC5300
-ventilateur à deux balles qui a du s'arrêter pendant la nuit-dd : maxtor 160go sataII
-cg : ati radeon 9550
-alim standard
 
Sinon j'ai déjà essayer de reintialiser le bios mais ca a rien fait, mais je vais réessayer.


 
C'est sûr que si le ventilo du proc s'arrête n'importe quand, le PC aime pas.

n°5193571
bigfootset​h
Posté le 26-11-2006 à 20:52:57  profilanswer
 

old100 a écrit :

On n'est pas extra-lucides, c'est difficile de faire un diagnostic à distance.
 
En principe il y a un mécanisme de sécurité sur les Pentium, ils s'arrêtent quand ils ont trop chaud.


 
 
Je sais mais je suis vraiment enervé ca faisait une semaine et demi qu'il tournait correctement et là plus rien...
Donc selon toi ca viendrait pas du processeur mais de la carte mère? Ou même avec leur système préventif, ya un moment où ils decident de plus se rallumer?
Aprés je dis pas que le ventilateur s'est arrêté pendant la nuit mais c'est vrai que je l'ai choisi à la va-vite, parce que c'était le premier prix, mais le gars sur ebay disait que c'était ok jusqu'à 3,7ghz...
 
En tout cas merci déjà de m'avoir répondu.

n°5194177
zvince
Ah que quoi ça ?
Posté le 27-11-2006 à 02:53:24  profilanswer
 

sur les cm Asrock, il y a un truc qui s'appelle u-cop, qui coupe l'alim si ça chauffe trop :D
par contre, le genre de truc qui peut embarquer un proco et une carte mère, c'est une alim. elle s'appelle comment la tienne ?
sinon, le gars sur ebay qui dit que c'est ok ... euh, ben, euh, ... :D

n°5194662
bigfootset​h
Posté le 27-11-2006 à 12:53:07  profilanswer
 

En fait l'alim je l'ai changé pour tester, c'étais une advance MPT-400 foruni avec tous les boitiers chez grosbill, et là j'ai mis une ultra-power SS-T400PP pour tester...mais ca n'a rien changé...

n°5194688
jean-frand
Posté le 27-11-2006 à 13:05:23  profilanswer
 

Si rien ne s'allume ca doit etre alim...

mood
Publicité
Posté le 27-11-2006 à 13:05:23  profilanswer
 

n°5194705
bigfootset​h
Posté le 27-11-2006 à 13:13:41  profilanswer
 

Ben j'ai mes ventilo tuning qui s'alllume :) mais sinon j'ai déjà essayer d'en changer ca fait toujours la même chose...

n°5194735
jean-frand
Posté le 27-11-2006 à 13:32:58  profilanswer
 

si c'etait le processeur, ram ou autre ta carte mere s'allumerai avec des bip.
La carte mere doit être morte. regarde s'il y a pas un composant qui est cramé dessus...
Sinon demonte et remonte tout!


Message édité par jean-frand le 27-11-2006 à 13:34:07
n°5195350
bigfootset​h
Posté le 27-11-2006 à 17:54:44  profilanswer
 

J'ai déjà tout démonté et tout remonté, ma carte mère n'emet aucun bip car il n'y a pas de sytème de bip (j'ai testé sans ram, ca bip pas), et à première vue ya pas de composant cramé mais je vais regarder de plus prés.

n°5196048
zvince
Ah que quoi ça ?
Posté le 27-11-2006 à 22:26:21  profilanswer
 

pas de système de bip = pas de haut-parleur de boitier ? ben ça va être difficile pour un diagnostic ...

n°5196227
bigfootset​h
Posté le 27-11-2006 à 23:23:52  profilanswer
 

Ben oui, c'est pour çà que je fais appel à vous :), sinon si je vous fournissais des photos de chacun des composants qui pourraient être mis en cause dans la panne, ca ferait avancer le chmilblik ou non?

n°5197296
jean-frand
Posté le 28-11-2006 à 16:06:17  profilanswer
 

y a pas une petite diode qui s'allume sur la carte mere?

n°5197388
riclef
Posté le 28-11-2006 à 16:49:36  profilanswer
 

si le pc tournait et s'est arrêté come ça c'est sans doute que la CG s'est trouvée sans alim : si ton alim semble bonne - et que ça fait pareil avec uen autre alim -  alors c'est le circuit de régulation de la CG qui à pris : regarde si un condo nest pas bombé de ce côté.Si ce n 'est que ça c'est réparable mais bon ..  
pour tester ton alim il suffit de mettre un DD et un lecteur de disqutte dessus mais SURTOUT pas à vide!

n°5197396
riclef
Posté le 28-11-2006 à 16:52:27  profilanswer
 

........ dommage que tu n'ais pas dit d'ou tu étais car tu aurais peut être trouvé qqun pour t'aider à tester près de chez toi

n°5198370
bigfootset​h
Posté le 28-11-2006 à 23:35:23  profilanswer
 

J'habite à Saint-Cloud(92), sinon comme j'ai testé avec deux alim différentes et que ca change pas, je pense pas que ca vienne de çà mais sinon pour la thése de la carte graphique, ya rien qui est tombé et en fait j'ai pas rellement testé la carte graphique, donc je regarde ca tout de suite.
Sinon jean-frand...il n'y a pas de diode non plus (ca m'apprendra à toujours prendre le premier prix...)

n°5198396
bigfootset​h
Posté le 28-11-2006 à 23:50:47  profilanswer
 

Ca yest j'ai retesté avec une ancienne carte mère l'alim et la carte graphique et elles marchent, donc on peut re-ecarter ces hypothéses

n°5200047
bigfootset​h
Posté le 29-11-2006 à 21:30:52  profilanswer
 

Je tiens à passer un message également, si il y a quelqu'un qui habite prés de Saint-Cloud, qui a le matériel pour tester mon bazarre, et qui serait prêt à m'apporter son aide, même en moyennant une rémunération, je suis ouvert à toute proposition.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Processeur ou carte mère grillée

 

Sujets relatifs
Aide pour raccordement carte mere ASUSChoix Carte Graphique, Proc limité?
PC Acer, rajouter une meilleure carte graphique ?besoin conseil sur carte graphique
Changement Carte Graphique DELL XPS Gen2carte son
Carte Réseau qui ne demarre plus !problème processeur
probleme de carte soncarte mere grillée ou processeur HS ,
Plus de sujets relatifs à : Processeur ou carte mère grillée


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR