Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1631 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros problèmes pour installer Windows seven

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros problèmes pour installer Windows seven

n°7459123
91titi91
Posté le 02-06-2010 à 19:45:12  profilanswer
 

Bonjour ! Voila mon problème : Il m'est impossible d'aller plus loin que l'installation de Windows seven 64bits (même 32bits d'ailleur).
 
Config : (tout achetés separemment)
Carte mère Asus M4N68T socket AM3 - Chipset nForce 630a (Bios flasher à la version 0706 pour supporter les derniers processeurs AMD)
Cate graphique PNY Nvidia GeForce GTS 250 1024 Mo PCI Express 16x - Dual DVI-I - Compatible HDCP  
Processeur AMD Phenom II X6 1055T 2.8GHz/3.3GHz Turbo Core TDP 125W  
Mémoires Samsung Mémoire DDR3 2x2 Go 1333MHz
Alimentation OCZ ModXStream Pro 700W  
DD SATA 250Gb 7200rpm
 
Perso je touche pas trop au BIOS (sauf pour booter le Cd)  
 
Lors de l'installation de Seven 64bits tout se passe très bien, il extrait et installe les fichiers et redemarre une première fois comme convenu. Lorsqu'il redemarre pour finaliser l'installation il plante (l'écran freeze) et cela que je retire de la memoire, que je change de DD et de lecteur Cd, même de carte graphique rien ne change. Avec d'autre Cd de windows le problème continue mais a des endroits différents.  
 
Je soupsonne une mauviase config BIOS (sachant que tout est par defaut et que le X6 n'était pas pris en charge avant le flashage)  
 
J'ai vraiment besoin d'aide car tout est neuf et je ne peu me permettre de racheter des composants. Je compte sur votre altruisme pour me proposer des solutions et vous remercie d'avance du soin paticulier que vous porterez a ma requete.  

mood
Publicité
Posté le 02-06-2010 à 19:45:12  profilanswer
 

n°7459163
91titi91
Posté le 02-06-2010 à 20:32:05  profilanswer
 

Personne n'a d'idée ou c'est incompréhensible ce que j'ai mis ?

n°7459227
peremumuch
Posté le 02-06-2010 à 21:18:24  profilanswer
 

dans le bios a "integrated périphérals" essaye de mettre  on chip sata en native ide


---------------
étant donné que nous vivons dans un monde corrompu par l'argent, tout ce qui est gratuit est bon à prendre
n°7459258
91titi91
Posté le 02-06-2010 à 21:33:27  profilanswer
 

J'ai pas cette option dans le BIOS

n°7459277
peremumuch
Posté le 02-06-2010 à 21:46:57  profilanswer
 

ça s'appelle parfois différemment mais tu dois pouvoir changer AHCI en sata ou en native ide fouille ton bios


---------------
étant donné que nous vivons dans un monde corrompu par l'argent, tout ce qui est gratuit est bon à prendre
n°7459291
91titi91
Posté le 02-06-2010 à 21:55:40  profilanswer
 

dans l'option IDE configuration, onboard IDE controller = enable
                                          Serial-ATA devices = SATA 1, 2, 3, 4
                                          nVidia RAID function = disable
 Voila !

n°7459297
91titi91
Posté le 02-06-2010 à 21:57:45  profilanswer
 

le faite que mon DD soit de 7200rpm et que la carte est en SATA 3gb/s peut-il y etre pour quelque chose ?

n°7459314
peremumuch
Posté le 02-06-2010 à 22:11:07  profilanswer
 

si ton hdd est un sata1 ( sata150) il doit avoir un cavalier positionner a l'arrière du hdd si c'est un sata 300 pas de problème le sata 3gb/s ou le sata1.5gb/s sont des 7200rpm


---------------
étant donné que nous vivons dans un monde corrompu par l'argent, tout ce qui est gratuit est bon à prendre
n°7459315
91titi91
Posté le 02-06-2010 à 22:11:35  profilanswer
 

Après 4 jours de galère j'ai réussi a installer windows seven 64bits !
Mais le problème continu ... Sa Freeze !!! J'ai pas vraiment le temps de faire quelque chose, même pas le temps d'installer les pilotes de la carte mère. J'ai pu constater que plus le pc reste éteint , plus quand je l'allume je peu m'en servir ?!

n°7459695
91titi91
Posté le 03-06-2010 à 12:07:57  profilanswer
 

personne n'as d'idée avec un symptome pareille ?  

mood
Publicité
Posté le 03-06-2010 à 12:07:57  profilanswer
 

n°7525930
PCnovice
Posté le 09-08-2010 à 14:09:53  profilanswer
 

salut, tu veux dire que le PC se coupe tout court ? il pourrait y avoir une surchauffe - ça m'est (trop bêtement) arrivé, j'avais oublié d'enlever le film (presque invisible) sur le radiateur du CPU -


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros problèmes pour installer Windows seven

 

Sujets relatifs
Pilotes Windows XP pour le contrôleur HDD - Asustek P5GD1probleme de boot CD avec windows
problème 1 bip au démarrage de windows 7 qui s'installe normalementDrivers Sblive 1024 sous Seven 64 Bits existe-il?
windows XP bloqué pour eteindre le pcWD Elements Portable non reconnu windows
Lecteur dvd plus reconnu sous WindowsConseil Carte Graphique Windows 7 sur PC ancien
Compatibilité Trust MD-1270 et Windows 7 ? 
Plus de sujets relatifs à : Gros problèmes pour installer Windows seven


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR