Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1159 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  2 problèmes : ventilo CPU qui ne s'arrête pas + pb de démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

2 problèmes : ventilo CPU qui ne s'arrête pas + pb de démarrage

n°3802446
soulou
Posté le 20-01-2005 à 10:45:58  profilanswer
 

Salut!  
 
Voilà je viens de monter un ch'tit PC :
- Tour no-name 350W
- Carte mère Asrock K7VT4A+
- AMD Sempron 2300+
- 256 Mo DDR-RAM PC3200 no-name
- DD 40Go 7200tr Maxtor
- Carte graphique MSI Geforce MX4000 (AGP8X/64Mo)
- Graveur DVD Samsung
- Moniteur Futura 17"
- Pack Clavier/Souris no-name (ok ok c'est pas le plus important)
- Win XP SP2
 
Bon c'est pas un foudre de guerre mais c'est pour un ami qui va faire de la bureautique.
 
Les problèmes :  
Dès que le PC est sous alimentation (branché sur le 220V), le graveur fonctionne (on peut l'ouvrir) et le ventilo du CPU tourne, alors que le PC est normalement éteint. J'allume le PC par le bouton power (normal quoi!), mais l'écran ne démarre pas. Je fais "reset", l'écran s'allume enfin. Et lorsque j'éteins Windows XP (Démarrer/Arrêter), l'odinateur "se coupe", mais le ventilo du proc tourne toujours et le graveur est toujours actif...
 
Un piste s'il vous plait.
 
Merci  ;)

mood
Publicité
Posté le 20-01-2005 à 10:45:58  profilanswer
 

n°3802453
stephe_2
Posté le 20-01-2005 à 10:51:45  profilanswer
 

soulou a écrit :

Salut!  
 
Voilà je viens de monter un ch'tit PC :
- Tour no-name 350W
- Carte mère Asrock K7VT4A+
- AMD Sempron 2300+
- 256 Mo DDR-RAM PC3200 no-name
- DD 40Go 7200tr Maxtor
- Carte graphique MSI Geforce MX4000 (AGP8X/64Mo)
- Graveur DVD Samsung
- Moniteur Futura 17"
- Pack Clavier/Souris no-name (ok ok c'est pas le plus important)
- Win XP SP2
 
Bon c'est pas un foudre de guerre mais c'est pour un ami qui va faire de la bureautique.
 
Les problèmes :  
Dès que le PC est sous alimentation (branché sur le 220V), le graveur fonctionne (on peut l'ouvrir) et le ventilo du CPU tourne, alors que le PC est normalement éteint. J'allume le PC par le bouton power (normal quoi!), mais l'écran ne démarre pas. Je fais "reset", l'écran s'allume enfin. Et lorsque j'éteins Windows XP (Démarrer/Arrêter), l'odinateur "se coupe", mais le ventilo du proc tourne toujours et le graveur est toujours actif...
 
Un piste s'il vous plait.
 
Merci  ;)


 
Salut,
 
Je serais toi, je vérifierai bien mais branchement/connecteur reset/power/hdd de la carte mère en utilisant le manuel.
On n'a vite fait d'intervertir c'est trucs!
D'ailleurs, je me demande encore pourquoi les fabriquants de carte mère n'ont pas encore inventé une seule prise comme l'alimentation/carte mère par exemple pour brancher tout ça.
 
A+
Stepeh

n°3802465
soulou
Posté le 20-01-2005 à 10:56:01  profilanswer
 

Merci pour ta réponse Stephe_2.
 
Je pensais que ça venait de là, j'ai vérifié 2 fois les branchements, ça m'a l'air correct, à moins que ça soit les dénominations des cables qui soient incorrectes, mais j'en doute...
 
 ;)

n°3802478
stephe_2
Posté le 20-01-2005 à 11:01:15  profilanswer
 

soulou a écrit :

Merci pour ta réponse Stephe_2.
 
Je pensais que ça venait de là, j'ai vérifié 2 fois les branchements, ça m'a l'air correct, à moins que ça soit les dénominations des cables qui soient incorrectes, mais j'en doute...
 
 ;)


 
Alors, je serais toi, je rebrancherais un à un les reset/power on/ etc... en essayant à chaque fois.  
 
A+
 

n°3802490
soulou
Posté le 20-01-2005 à 11:05:40  profilanswer
 

Stephe_2 a écrit :

Alors, je serais toi, je rebrancherais un à un les reset/power on/ etc... en essayant à chaque fois.  
 
A+


 
Je vais essayé un par un. Il est vrai que mon problème est que la carte mère n'a pas l'info de se couper. Et l'info vient du bouton on/off. Donc logiquement ça vient de là. Je pensais aussi à l'alim ou un paramètre BIOS...
 
Sinon le PC fonctionne parfaitement une fois allumé...

n°3802501
stephe_2
Posté le 20-01-2005 à 11:08:40  profilanswer
 

soulou a écrit :

Je vais essayé un par un. Il est vrai que mon problème est que la carte mère n'a pas l'info de se couper. Et l'info vient du bouton on/off. Donc logiquement ça vient de là. Je pensais aussi à l'alim ou un paramètre BIOS...
 
Sinon le PC fonctionne parfaitement une fois allumé...


 
J'ai eu une carte mère ou par rapport au manuel, tous les connecteurs étaient inversés. Je suppose que le mec qui avait écrit le manuel était plutot porté sur la bouteille que sur les ordinateurs.
 
Courage!
 
 :jap:

n°3802590
soulou
Posté le 20-01-2005 à 11:33:18  profilanswer
 

Merci. Je vais essayer ce soir...

n°3804320
soulou
Posté le 20-01-2005 à 19:36:51  profilanswer
 

J'ai essayé avec une autre alim, tout fonctionne normalement... Qu'est ce qu'à mon alim?

n°3804518
Nuleninfo
Posté le 20-01-2005 à 20:29:50  profilanswer
 

tu est sur que c'est une ATX ? ta tour ?

n°3804529
Gnarkill
Posté le 20-01-2005 à 20:32:50  profilanswer
 

nuleninfo a écrit :

tu est sur que c'est une ATX ? ta tour ?


 
Si c'etait pas de l'ATX il aurait pas pu assembler son pc ;)  
 
Si avec un autre alim ça marche, bah ton alim doit être morte alors


---------------
Images à la con | Forum de pyrotechnie
mood
Publicité
Posté le 20-01-2005 à 20:32:50  profilanswer
 

n°3805611
soulou
Posté le 21-01-2005 à 10:08:41  profilanswer
 

En fait, c'est apparemment le circuit qui commande l'arrêt de l'alim qui est HS. Le ventilo fonctionne tout le temps. En attendant, je vais mettre une multiprise avec interrupteur à la source. Il faudra changer l'alim pour plus de conviviabilté...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  2 problèmes : ventilo CPU qui ne s'arrête pas + pb de démarrage

 

Sujets relatifs
mémoire + cpu + mb instables...pas de démarrage sur omnibook xe3
Quel ventiloProblème au démarrage
démarrage sur No systheme disk errorAlime avec ventilo inaudible ?
Récupération d'un CPUDeconnexion adsl et lenteur du CPU
fichier giocl.dll introuvable au démarrage de XPproblèmes sli
Plus de sujets relatifs à : 2 problèmes : ventilo CPU qui ne s'arrête pas + pb de démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR