Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1090 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme windows lier a du matos

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme windows lier a du matos

n°3880537
Kheops88
Posté le 18-02-2005 à 12:51:00  profilanswer
 

bonojours depuis environ 3 jours windows redemar et me met cette erreur sans que jutilise aucun logiciel (donc apparement en rapport avec du matos)
mais je ne sais pas d'ou sa vien :/

Citation :

Un probleme a été detecté sur votre machine et windows a été arreté afin de prevenir tout dommage sur votre ordinateur;
MACHINE_CHECK_EXCEPTION
Si vous voyer cet ecran déerreur d'arret pour la premiere foix redemarrez votre ordinateur , si cet ecran apparait encore, suivez ces etapes:
Assurez-vous que tout nouveau materielle ou logiciel est installé correctement Si il sagit d'une nouvelle installation consulter votre fabriquant de materiel ou de logiciel afin d'obtenir les mises a jour de windows dont vous avez besion
Si les problemes persistent  désactiver les options de memoire du BIOS telle que le mise en cache ou l'ombrage?
Si vous étes obligez d'utilisé le mode sans echecs pour supprimer ou desactiver des composants,
redemarrez votre ordinateur, appuiyer sur F8 pour selectionnez les options de redemarrage avancées, puis selectionnez le mode sans eches;
 
Information technique
 
*** STOP 0x0000009C (0x00000004, 0x80545FF0, 0xB2000000, 0x00070F0F)
 
Debut du vidage de la memoire physique


 
note : j'ai changer la carte mere 2 jours avant l'arriver de probleme
 
aidez moi s'il vous plait sa redemar de plus en plus frequement  :sweat:

mood
Publicité
Posté le 18-02-2005 à 12:51:00  profilanswer
 

n°3880543
Elmoricq
Posté le 18-02-2005 à 12:53:58  profilanswer
 

Tu as re-installé Windows après l'installation de la carte mère ?
 
Si non, ne cherche pas plus loin, ça vient de là.
 
Nouvelle carte mère = nouveau windows.

n°3880557
Kheops88
Posté le 18-02-2005 à 12:57:09  profilanswer
 

oui j'ai reinstallé windows

n°3880572
Elmoricq
Posté le 18-02-2005 à 13:03:23  profilanswer
 

http://support.microsoft.com/?kbid=329284
 
Vérifie ta mémoire avec memtest, mais vu que tu viens de monter ta carte mère, je propose surtout de vérifier les températures de ton CPU, ainsi que les tensions.

n°3880636
Kheops88
Posté le 18-02-2005 à 13:20:51  profilanswer
 

ok merci mais bon sa a causé un nouveau probleme maintenan impossible de demarré  

Citation :

Reboot ans select proper boot device or insert boot media in selected boot device and press a key


j'ai comme l'impression que mon DD n'est plus detecté :/

n°3880645
Elmoricq
Posté le 18-02-2005 à 13:22:17  profilanswer
 


Hmm.
 
Ton alim', c'est quoi ?


Message édité par Elmoricq le 18-02-2005 à 13:22:25
n°3880824
Kheops88
Posté le 18-02-2005 à 14:06:30  profilanswer
 

heu je ne csait pas c'est quoi mais elle a 4 jours environ pasqu'elle avec claqué avec mon ancien carte mere  

n°3973026
R4lph
Posté le 29-03-2005 à 16:45:46  profilanswer
 

Jai exactement le même problème. En cherchant un peu avec mon ami google il me dit que ce message traduit (je cite) " C' est le signe d' un problème hardware sérieux.".
la solution : "En règle générale, un ventilateur de micro-processeur défectueux ou insuffisant ...
Tiifal me signale qu'un coup d'aspirateur derrière le ventilateur d'alimentation a suffit à rêgler le problème
".
Il y a peut être un blem quand tu actives le cool'n'niet. Je vais donc démonter la bête, désactiver le cool and niet et je verrais. Si quelqu'un à eu ce problème et a trouver une solution je suis preneur aussi.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme windows lier a du matos

 

Sujets relatifs
probleme boot K8T NEO 2 FIRprobleme carte mere ou carte graphique???
disque SATA et windows XPproblème VIVO avec ati 7200 série
Problème de Textures --> Désactiver le FastWrite du BIOS de la 6600 GTProblème d'I/O Voltage atteignant 4 V ..
probleme de vitesse avec nd-6500aMSI 6600GT 128 Mo PCI-E : Problème aff. corrompu
resolu probleme hd sata maxtorLSI Logic Mylex AcceleRAID 170 / Pilote Windows server 2003
Plus de sujets relatifs à : probleme windows lier a du matos


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR