Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
388 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème win10 ou matériel.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème win10 ou matériel.

n°10022507
Boctambul
Posté le 25-12-2016 à 18:03:08  profilanswer
 

Bonjour à tous et tout d'abord joyeux Noël à vous.
 
Je vous contact car j'ai un problème que je n'arrive à résoudre .
J'ai montée une config pour un pote il y a 3-4 mois. Cela doit être mon 20ieme montage donc je suis pas super novice non-plus .
En plus cette fois si c'est une config ultra simple sans WC et CG.
 
 
Depuis 2 jours il ce choppe le fameux écran bleu qui reboot la bécane . Les codes erreurs peuvent différer. Fichier SYS problème  NTFS et d'autre encore .
 
Je tente donc une réparation win sans succès.
Je décide de refaire une installation propre en refaisant une clé win10 bootable car je me dit la au moins plus de soucis.
 
Et pourtant la même merde ... Sous le BIOS pas de problème normal mais une fois l'installation qui start vers 8-10% l'écran bleu reviens . Alors là je sèche complètement car je me dit comment il peux avoir ce type de message sans win d'installer ???
 
RAM test OK  
Clear CMOS fait  
 
 
 
Merci beaucoup pour ceux qui t'entourent de m'aider .
 
 
 
PS: pas de changement particulier avant les premiers écran bleu. Donc ptet une majorité win en arrière plan je sais pas..

mood
Publicité
Posté le 25-12-2016 à 18:03:08  profilanswer
 

n°10022517
zonka
x58 forever!
Posté le 25-12-2016 à 18:14:19  profilanswer
 

Hello.

 

LA CONFIG, BOURDAYL, MERCI........En l'état, à part te répondre, "YA UN TRUC QUI MERDE" (la CM? l'alim? le HDD? le SSD?), que te dire  [:olivie:1]

 

"MEM TEST OK" : avec quoi? Memtest86+ sur CD? combien de passes?

 

Si je comprends bien, ça plante dès l'installation de windows donc? Qu'est ce qui t'étonne? une machine instable peut même freezer au niveau du BIOS.

 

Ca peut être n'importe quoi depuis une surchauffe du CPU liée à un ventirad mal monté ou un HDD plein de secteurs défectueux, etc.

 

http://zilog256.free.fr/private/CONFIG.jpg


Message édité par zonka le 25-12-2016 à 18:16:57

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10022524
Boctambul
Posté le 25-12-2016 à 18:19:16  profilanswer
 

Yop
Asus b170
SSD Samsung Evo
Alim Bequiet 500w
Ventirad Bequiet dwp
CPU i5 6600
 Et oui ça beug pendant t l'installation des fichier après le partitionnage.
Et quand y avait windows ça pouvait être n'importe quand  
Non pas de memstest j'ai test en démarrant sur 1 barrette puis l'autre ...
 
Les temp sont bonnes sous le BIOS déjà vérifié


Message édité par Boctambul le 25-12-2016 à 18:20:30
n°10022568
flogger88
Euskadi Ta Askatasuna
Posté le 25-12-2016 à 19:48:30  profilanswer
 

Bjr
S'il y a un HDD en plus du SSD, je tenterais une installation de w10 sur le hdd pour voir..........c'est peut-être le ssd le soucis..


Message édité par flogger88 le 25-12-2016 à 19:48:52

---------------
http://valid.canardpc.com/ujkyk7 http://valid.canardpc.com/show_oc.php?id=2712932 http://valid.canardpc.com/show_oc.php?id=2095761
n°10022606
Boctambul
Posté le 25-12-2016 à 20:38:59  profilanswer
 

Oui c'est exactement ce que je me suis dit quand ça m'a mis un code erreur NTFS... Y a un autre SSD sur la bécane donc j'avais essayé directement l'installe déçu et pareil à ma grande surprise .
 
Je viens de voir un gars qui a eu exactement le même souci apparement https://answers.microsoft.com/en-us [...] 0f9537e402
 
 
Franchement d'habitude j'aime devoir chercher quand il y a un problème mais là je sèche sérieusement car pour moi c'est contradictoire, pendant l'installation de Windows il ne devrait pas avoir de problème...

n°10022692
Boctambul
Posté le 25-12-2016 à 23:08:28  profilanswer
 

MAJ du bios toujours ce problème.
Je pense que le CPU ou CM defectueux...

n°10022922
flogger88
Euskadi Ta Askatasuna
Posté le 26-12-2016 à 11:59:11  profilanswer
 

Sa peu venir d'une défaillance du CPU mais sans doute pas de la carte mère, du moins pas dans ce cas de figure.
A savoir aussi: Lorsque Windows s'installe, il fait un contrôle de parité des fichiers copiés, c'est à dire qu'il contrôle à la volé que les 1 et les 0 qu'il envoies sur le SSD/HDD se retrouve bien copié comme des 1 et des 0. Entre la clef ou le DVD d'installation, il y a le pross ...et la ram....tout est chargé en ram, de fait tu auras compris ou je veux en venir, un plantage à l'installation de Windows, c'est dans 80% des cas un problème de ram, les 20% restant sont à partager entre le cpu (rare), les nappes sata (frequent) et l'éventuel corruption du disque de destination (frequent aussi mais pas ton cas visiblement)
En conclusion, il faudrait que tu te trouve une barrette de ram differente (marque et ref) pour faire un test et éliminer cette hypothèse.


---------------
http://valid.canardpc.com/ujkyk7 http://valid.canardpc.com/show_oc.php?id=2712932 http://valid.canardpc.com/show_oc.php?id=2095761
n°10022928
Boctambul
Posté le 26-12-2016 à 12:07:02  profilanswer
 

ok merci beaucoup pour cette explication. Je pensai aussi a la ram c'est pour cela que je l'ai test directement mais les chance pour que les 2 barrette soient morte sont super minim non ?
 
Je sent bien la CM

n°10022955
flogger88
Euskadi Ta Askatasuna
Posté le 26-12-2016 à 12:29:39  profilanswer
 

Citation :

mais les chance pour que les 2 barrette soient morte sont super minim non


 
Oui....minime en effet.
Sauf si la config a pris un coup de surtension, un orage ou quelque chose comme cela, souvent la ram n'aime pas.


---------------
http://valid.canardpc.com/ujkyk7 http://valid.canardpc.com/show_oc.php?id=2712932 http://valid.canardpc.com/show_oc.php?id=2095761
n°10022964
Boctambul
Posté le 26-12-2016 à 12:38:28  profilanswer
 

ok ca marche, il va l'emmené en boutique matos.net il vont changer ce qui est mort comme ça. Mais la j'étais quand même perdu lol
 
Merci pour ton aide

mood
Publicité
Posté le 26-12-2016 à 12:38:28  profilanswer
 

n°10022969
flogger88
Euskadi Ta Askatasuna
Posté le 26-12-2016 à 12:39:35  profilanswer
 
n°10022985
Boctambul
Posté le 26-12-2016 à 12:51:41  profilanswer
 

ça marche pas de problème
il l'apporte demain en magasin.
 
J'espère que ça sera vraiment un problème matos sinon je vais paraître con lol
 
merci encore a++

n°10024160
Boctambul
Posté le 27-12-2016 à 19:11:21  profilanswer
 

La config est parti en SAV today il ne comprenne pas en boutique non plus. Ils ont même commencer à demander si j'avais fait gaffe en montant le CPU. Non non je l'ai jeté sur la cm et il marche nikel depuis 2 mois mais bon...

n°10024489
Boctambul
Posté le 28-12-2016 à 10:12:32  profilanswer
 

Processeur défectueux

n°10024573
flogger88
Euskadi Ta Askatasuna
Posté le 28-12-2016 à 11:46:04  profilanswer
 

Ok.
Tu rejoins la longue liste de SAV sur les derniers modèles intel.....apparemment ils ont quelques soucis de fiabilité.


---------------
http://valid.canardpc.com/ujkyk7 http://valid.canardpc.com/show_oc.php?id=2712932 http://valid.canardpc.com/show_oc.php?id=2095761
n°10024579
Boctambul
Posté le 28-12-2016 à 11:51:45  profilanswer
 

merde ça me rassure pas trop ça.... Je viens de me prendre un autre 6700K...

n°10024596
flogger88
Euskadi Ta Askatasuna
Posté le 28-12-2016 à 12:09:09  profilanswer
 

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème win10 ou matériel.

 

Sujets relatifs
Problème allumage?Probleme avec GTX 960
Disque dur non detecté sous win10Problème SSD M.2 128 Gb Sandisk
Problème petit logo sur les jeuxProblème Chroma key sur OBS
Problème de carte graphique morte comment en être sûr ?Problème avec derniers drivers AMD ReLive 16.12
problème ouverture menu studio 15Probléme alimentation?
Plus de sujets relatifs à : Problème win10 ou matériel.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR