Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2059 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme ventilo E6600

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme ventilo E6600

n°5216810
GangstaDoO​gg
Posté le 09-12-2006 à 02:44:00  profilanswer
 

Bonjour tout le monde
Voila j'ai monter une nouvelle config:C2D E6600,8800GTX,CM gigabyte GA-965P-DS4,2 giga Corsair Dominator pc6400...etc,etc...
Alors mon prob j'ai le ventilo d'origine du cpu qui s'arrette de tourné juste 2 secondes puis reprend et rebelotte,il fais ça tout le temps...
La température de ma carte mère est de 24°,est ce que le ventilo s'arrette de tourner a cause de ça dans un soucis d'economie car la carte ne chauffe pas ou un truc du genre???
Il devrait pas tourner tout le temps,meme si basse température???

mood
Publicité
Posté le 09-12-2006 à 02:44:00  profilanswer
 

n°5216843
RAV_THE_KI​LLER
Posté le 09-12-2006 à 05:01:35  profilanswer
 

sur ma P965-S3... le ventilo tremblotte  seulement au boot temp que le Cpu na pas réchauffer... apres il fonctionne selon la temperature...

n°5216844
GangstaDoO​gg
Posté le 09-12-2006 à 05:02:25  profilanswer
 

Mais il s'arrette aussi toi?

n°5216846
RAV_THE_KI​LLER
Posté le 09-12-2006 à 05:03:51  profilanswer
 

ouiais seulement quand il est froid au boot... il part-arrete-part-arrete... mais apres 30seconde il demarre a temp plein

n°5216861
GangstaDoO​gg
Posté le 09-12-2006 à 06:57:30  profilanswer
 

Donc cest normal alors,ya rien a faire???

n°5216869
RAV_THE_KI​LLER
Posté le 09-12-2006 à 07:41:34  profilanswer
 

sa semble normal ... sa fait 2 mois que jai ma config et elle a toujours fait sa depuis que je lai...  p-e qu'un futur upgrade de bios corrigera se petit bug pour que le ventilo fonctionne quand meme . meme si le Cpu est froid
 
hey non ya rien a faire... la premiere fois quand j'ai assemblé mon pc je pensais que la carte mere étais défectueuse quand jai vue que le ventilo ne tournais pas mais apres jai vue que cétais "normal" sur cette carte mere en fesant quelque recherche...

n°5217053
GangstaDoO​gg
Posté le 09-12-2006 à 11:26:28  profilanswer
 

Là apparament cest rentré dans l'ordre! J'ai maintenant un autre petit soucis,alors apparament mon graveur dvd rame a mort,quand je met un cd dedans rien que pour l'execution auto il met 5bonne minute avant de lancer le cd,et ensuite quand je choisis d'installer un jeu par exemple, laisse tombé le temps qu'il met pour que ça se lance,je sais pas pourquoi... Que puis je faire pour ça?
 
PS:comment je flash le bios??? (jai jamais fais)!!

n°5218087
RAV_THE_KI​LLER
Posté le 09-12-2006 à 20:15:20  profilanswer
 

tu utilise le controleur Jmicro sur la carte mere?? jai eu le meme probleme avec les driver qui venait avec la carte mere..  installer les 1.14   qui a sur le site du constructeur...  
 
ausi pour le flash tu bios...  tu download le bios de sur le site du constructeur encore pour l'installer sur une disquette... "tu va avoir un fichier .BIN "  ensuite tu va dans le bios tu va appuyer sur F8 de memoire "pour aller dans le menu Q-Flash.... la tu va avoir loption de ramoncer le bios a partir du lecteur de disquette et ensuite tu suit la procédure.. mais la ne manque pas ton coup

n°5218349
GangstaDoO​gg
Posté le 09-12-2006 à 23:19:32  profilanswer
 

Si tu manque ton coup ca fait quoi? J'ai pas mis de disquette sur ce pc,lol, j'en ai pas l utilité,ya pas dautre moyen que par disquette?
Je sais pas si j'utilise le Jmicro je sais meme pas ce ke cest,lol

n°5218402
GangstaDoO​gg
Posté le 09-12-2006 à 23:54:07  profilanswer
 

Je suis sur le site là et ya que ca en drivers: Audio, Chipset, Lan et SATA RAID, cest tout, je prend lesquels???

mood
Publicité
Posté le 09-12-2006 à 23:54:07  profilanswer
 

n°5218633
RAV_THE_KI​LLER
Posté le 10-12-2006 à 03:19:21  profilanswer
 

si tu nutilise pas le raid tu nutilisese pas le controleur Jmicron alors...  
 
pour le bios si ta pas de lecteur de disquette sa va pas trop bien ... moi j'lai toujours fait en passant par le lecteur disquette et vue que le Q-flash demande un lecteur disquette aussi...  
 
surtout au prix que sa coute un floppy sa vos pas le coup de sent passer meme si il ne servira pratiquement pas

n°5218698
GangstaDoO​gg
Posté le 10-12-2006 à 09:17:21  profilanswer
 

J'ai un disquette mais sur mon P4,je peux vite fait le prendre et le brancher sur mon C2D pour le flashage,mais est  ce que le flash va me solutionner le prob du lecteur/graveur dvd,cest ça la question,ça sert à rien de flasher si c'est pour rien,surtout que la ds4 je l'ai depuis a peine 3 jours,je viens juste de le monter ce pc,donc le bios est surement a jour,enfin je pense(jen sais rien)

n°5219673
RAV_THE_KI​LLER
Posté le 10-12-2006 à 17:26:18  profilanswer
 

non je ne croit pas que sa regle ton probleme... sur ma S3 les mise a jour du bios mavais rien réglé mais seulement les mise a jour des driver... aussi  le DMA est bien activé sur ton controleur Ide des fois que?

n°5219713
GangstaDoO​gg
Posté le 10-12-2006 à 17:42:55  profilanswer
 

Jen sais rien du tout lol, ou dois je regarder ça???
Pour les drivers j'en ai pas trouvé les seuls trouvés sont ceux du bios,raid et audio je crois


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme ventilo E6600

 

Sujets relatifs
Problème de ram, erreurs sous Memtest...SOS! Problème Ecran Noir au démarrage
problème de périphérique audioquel ventilo pour xeon socket 603/604 ?
Probleme de lecteur (le lecteur ne voit que des CD vierges)probleme de son avec p5w dh deluxe
C2D E6600 qui rame ?support ventilo carte mere perdu
[RESOLU]Probleme de Freeze pendant les jeuxProbleme Avec Une GeForce 8800GTX
Plus de sujets relatifs à : Probleme ventilo E6600


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR