Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1430 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme technique kt4 ultra

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme technique kt4 ultra

n°2040725
edlinger
Posté le 11-12-2002 à 15:26:24  profilanswer
 

voici mon probleme
apres quelque dizaines de minutes de jeux (war3) qui tire bien sur la becane mon pc ce transfaorme en pentium 1 .....
les alt - tab lent comme la mort l'actualisation du bureau  hyper lent ....
tout marche normalement qd j'utilise pas la 3d (10 h sans probleme de ce genre sous mirc ....)
ma config
msi kt4 ultra
xp 2000+
256 de ddr pc2100
gf4 ti4200 siluro otes
maitre1 hd wd80 giga
slave1 cdrw sony
maitre2 hd wd40 giga
slave2 hd 30 giga
 
pilote via 4 in 1 installé 4.45
patch usb2 installé
pilote viaagp installé
sp1 xp installé
 
apres un moment de war3 j'arrive a 65°C
j'utilise pas de cpu cooler (g tester ca fait pareil)
j'utilise parfois un "goodmem" de msi et g bcp de ram libre qd ca ram
g fait un memtest86 sous dos pdt 9 h avec tous les tests et 0 defaut memoire ...
que faire ???????

mood
Publicité
Posté le 11-12-2002 à 15:26:24  profilanswer
 

n°2083793
pokemoon
Posté le 27-12-2002 à 16:43:46  profilanswer
 

Salut, G un peu le même problême sauf quand je fais un transfert de DD a DD le pc Reboot !!
 
chui en XP 2000+ a une fréquence de 133*12.5
 
Quand je baisse ma fréquence a 100 G plus ce problême !
 
G une alimentation de 300 W !!!  
 
Chai pas d'ou ca vient mais ca m'énerve !!!

n°2083811
TotalRecal​l
Modérateur
Posté le 27-12-2002 à 16:51:17  profilanswer
 

cette mobo est un nid à problèmes et bugs divers... désolé les gars.
kt400 = merde.
mdi kt4 = merde.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2083935
sealbirman
Rhhha ha hahaha...
Posté le 27-12-2002 à 17:41:28  profilanswer
 

TotalRecall a écrit :

cette mobo est un nid à problèmes et bugs divers... désolé les gars.
kt400 = merde.
mdi kt4 = merde.


 
 :ouch: 4 post en moins d'une journée pour des pb similaires touchant des MSI KT400...ça ne peut pas être qu'un hasard malheureusement pour les possesseur de la carte... :heink:  
 
http://forum.hardware.fr/forum2.ph [...] h=&subcat=
 
http://forum.hardware.fr/forum2.ph [...] h=&subcat=
 
ça me rappelle les DD IBM il y a un certain temps déjà....

n°2083942
g155
Posté le 27-12-2002 à 17:43:30  profilanswer
 

MWOUAHAHAHAHAHAHAHAHAHAHAHAHAHAHAAHAHAHAH, Y'A PLUS KA RACHETER UNE BONNE CARTE


---------------
I AM WATERCOOLED guillaume@emclub.com xp2000+ AGOIA
n°2084078
stique7
Posté le 27-12-2002 à 18:18:08  profilanswer
 

TotalRecall a écrit :

cette mobo est un nid à problèmes et bugs divers... désolé les gars.
kt400 = merde.
mdi kt4 = merde.


 
 
et ué...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme technique kt4 ultra

 

Sujets relatifs
Je rêve ou les pocesseurs des chip ATI ont des problème ici ????probleme pr la lecture de dvd ca bug legerement
mise en route de KT4 ultrademarrage KT4 ultra
svp, besoin de savoir, c'est pas long... accessoire KT4 ULTRA BSRProblème SCSI <-- appel au pro (+mix ide-scsi)
Problème hallucinant de DVD.... 
Plus de sujets relatifs à : probleme technique kt4 ultra


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR