Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1568 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme sortie s-video

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme sortie s-video

n°4738870
tomlimp
Posté le 31-03-2006 à 23:02:00  profilanswer
 

:heink: Salut, j'ai un probleme avec ma sortie s-video, pour la brancher sur une tele , ma carte graphique est une GeForce FX5500, les branchements sont corects. L'affichage sur la tele fonctionne lorsque le PC démarre mais des que windows se lance, pouf, plus rien sur la tele :fou: , je suis configuré en Nview mode clone. Le pire c'est que je vien de réinstaller windows, je ne comprend vraiment pas. Si c'est deja arrivé a quelqu'un... Toutes vos proposition de solutions sont les bienvenues ! merci  ;)

mood
Publicité
Posté le 31-03-2006 à 23:02:00  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme sortie s-video

 

Sujets relatifs
Problème affichage Vidéo sur sortie TV avec MSI Geforce FX5200 T128Probleme sortie vidéo
Problème sortie S-Vidéo N&B. Besoin de précisionsprobleme commutation sortie video moniteur/TV
6600gt sparkle probleme sortie videoProblème de sortie video
Problème sortie S-videoProbleme avec sortie S-video / composite sur ecran TV
PROBLEME sortie video ATI 9800probleme de sortie video -> NVIDIA geForce FX 5600XT
Plus de sujets relatifs à : Probleme sortie s-video


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR