Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1521 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme jeux/bench (retour a windows)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme jeux/bench (retour a windows)

n°2194525
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 18:49:27  profilanswer
 

j'explique brievement :
lors des jeux / bench j'ai a peine le tps de voir une image en 3d que je me retrouve sur le buro.
C tres irritant
l'historique du pbm :  
Msi KT3 ultra + XP2000+ + 512Mo Samsung +256 Mo Nanya : ca plantait
la ram est en parfait état (memtest)
g essayé toutes les combinaisons avec les barette -> pareil
le proc ne chauffe pas
 
maintenant : Gigabyte GA-7VAXP + pareil pour le reste
et le meme probleme
 
l'install est la meme sur les 2 :
4in1 hyperion 4.45
ati catalyst 3.0
 
vala ya tout les element importants, maintenant :
HELP !!


Message édité par Mattc le 05-02-2003 à 19:08:27

---------------
"Welcome to the soldier side, where there's no one here but me...."
mood
Publicité
Posté le 05-02-2003 à 18:49:27  profilanswer
 

n°2194619
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 19:11:54  profilanswer
 

up, c important !


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194664
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 19:21:00  profilanswer
 

:bounce:


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194672
Ernestor
modo-coco :o
Posté le 05-02-2003 à 19:23:19  profilanswer
 

C'est quoi la carte video ?
 
C'est la meme carte sur les deux configs ?


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°2194687
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 19:26:59  profilanswer
 

radeon 9700 pro
et oui ct la meme ds les 2 cas


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194704
Ernestor
modo-coco :o
Posté le 05-02-2003 à 19:31:35  profilanswer
 

T'as lance les tests de dxdiag pour voir si D3D fonctionne bien ?
 
Essaye different trucs dans le BIOS :
- desactive le Fast Write  
- passe en AGP 4X ou 2X
- diminue l'AGP Aperture Size (64 Mo par exemple)
 
Sinon t'as une bonne alim ?


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°2194713
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 19:34:38  profilanswer
 

les fast write est desactivé
je ne peut pas changer la vitesse de l'agp
agp aperture je v tenter
 
alim : TTGI 400W


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194727
Ernestor
modo-coco :o
Posté le 05-02-2003 à 19:36:48  profilanswer
 

Ah bon :/
 
L'alim devrait faire l'affaire.
 
Y a pas d'incompatibilites connues entre ta mobo et ta carte video, y a pas un nouveau BIOS qui pourrait arranger ca ?


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°2194747
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 19:42:21  profilanswer
 

le pbm existait avec une MSI Kt3
et existe toujours avec la gigabyte
 
j'ai changé les param de bios c pareil...


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194758
Ernestor
modo-coco :o
Posté le 05-02-2003 à 19:43:59  profilanswer
 

Bon alors, va peut-etre falloir aller voir du cote de la carte graphique :/
 
Installes Powerstrip et baisses les frequences de la RAM et du GPU pour voir ce que ca donne.


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
mood
Publicité
Posté le 05-02-2003 à 19:43:59  profilanswer
 

n°2194780
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 19:48:48  profilanswer
 

c parti


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194818
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 20:00:58  profilanswer
 

g installé powerstrip mais je fais comment pour underclocker ?


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194827
Ernestor
modo-coco :o
Posté le 05-02-2003 à 20:03:39  profilanswer
 

Tu le lances et il se met alors en tache de fond et une icone apparait dans la barre des taches a droite. Clic droit dessus et apres je sais plus quel option c'est mais c'est pas trop dur de trouver :D


Message édité par Ernestor le 05-02-2003 à 20:04:00

---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°2194839
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 20:06:44  profilanswer
 

options avancées > reglages
 
les 2 barres sont grisées...
pas moyen de bouger quoi que ce soit


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194843
Ernestor
modo-coco :o
Posté le 05-02-2003 à 20:08:13  profilanswer
 

Y a pas une case a cocher ou decocher ?


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°2194855
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 20:10:42  profilanswer
 

Ernestor a écrit :

Y a pas une case a cocher ou decocher ?


 
non pas de case a cocher


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194867
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 20:14:43  profilanswer
 

g tenté fast write activé : pareil


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194872
Ernestor
modo-coco :o
Posté le 05-02-2003 à 20:15:43  profilanswer
 

Bizarre pour Powerstrip  :??:  
 
Installe Radeonator alors.


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°2194891
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 20:18:49  profilanswer
 

en fait powerstrip detecte ma carte en ati rage 3d  :lol:  
 
go pour radeonator


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194964
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 21:01:50  profilanswer
 

a 250/250 la carte m'a fait tout le test 3dmark
 
a 300/300 elle a planté au bout de 5 secondes
 
a 270/270 ca a l'air de passer (je suis pas allé + loin que le 1e test)


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194972
Ernestor
modo-coco :o
Posté le 05-02-2003 à 21:08:11  profilanswer
 

Pas bon signe tout ca :/
 
Elle est bien a 320/310 d'origine ta carte ?
(ou un truc comme ca).
 
A 270/270 ca tourne bien donc. Ca c'est les frequences d'une 9700 "non pro".  
 
Fait des tests plus pousses avec d'autres jeux pour voir a partir de combien ca passe plus.
 
Mais ca sent soit la carte defectueuse, soit une 9700 maquillee en 9700 Pro (sauf si tu l'as achete en boite :D).
 
Sinon, dans ton BIOS, t'as pas d'option pour le voltage de l'AGP?
Ajoute peut-etre +0,1V on sait jamais.


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°2194989
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 21:14:50  profilanswer
 

j'ai rajouté 0.1 g eu le droit a un bel ecran bleu !!
 
effectivement elle est a 310/320 d'origine
si c une 9700 maquillée cava chier !!
 
[EDIT] mbm5 me donne mon 5V a 4.86... ca m'inquiete un peu


Message édité par Mattc le 05-02-2003 à 21:15:42

---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2194997
Ernestor
modo-coco :o
Posté le 05-02-2003 à 21:18:06  profilanswer
 

Si les voltages sont legers, c'est pas forcement bon, c'est sur :/


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°2195278
Mattc
Feel like I could...TAKE ON...
Posté le 05-02-2003 à 22:34:40  profilanswer
 

je sais k'il ya un potar pour booster un peu le 5v dans l'alim, mais fo l'ouvrir :/


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°2198324
Mattc
Feel like I could...TAKE ON...
Posté le 07-02-2003 à 02:13:12  profilanswer
 

pas glop ca fonctionnait ce matin a 250/250
maintenant ca plante lamentablement meme en 200/200 :fou:


---------------
"Welcome to the soldier side, where there's no one here but me...."
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme jeux/bench (retour a windows)

 

Sujets relatifs
problème mémoire 2 barrettes ensemble : problème de bootProblème ave un JetDirect 175x (config)
taux de retour des ibm 180gxp ???Probleme connexion Alim
Problème d'affichage avec la radeon 9000 Connect3DProbleme Miro PCTV
Probleme avec ma 9700 pro !!!!Upgrade de BIOS et problème de carte-mère
Probleme de freeze lors d'un acces disque duramd2000xp => Gros probleme
Plus de sujets relatifs à : probleme jeux/bench (retour a windows)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR