Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
507 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de son - Realtek HD Audio

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de son - Realtek HD Audio

n°7091396
crowzer
Posté le 29-08-2009 à 11:38:21  profilanswer
 

Salut !
 
J'ai actuellement un problème de son avec mon portable (Toshiba X200-20f) et Windows 7.
Je viens de formater et par la suite, je viens d'installer les nouveaux pilotes pour le son soit, Realtek HD Audio R2.31. Le problème, ce que j'ai un son qui est très "renfermé" alors que d'habitude j'ai un son clair et très net, en gros c'est comme si les pilotes n'étaient pas actif.
 
Ce problème n'est pas apparu avec ce driver, qu'elle que soit pas la version de ce dernier, j'ai toujours eu ce problème.
 
PS: J'ai déjà réinstallé les pilotes 3X avec d'autres versions (r2.25, r2.21,...) le problème persiste.
 

mood
Publicité
Posté le 29-08-2009 à 11:38:21  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de son - Realtek HD Audio

 

Sujets relatifs
problème réseau renaterCommande Cdiscount problème
Problème graphique très étrange...[Urgent] Problème de Lecture IDE
Probleme Avermedia Tuneur TNT volar X (a815), aucune chaine trouvée...Titre à changer - merci.
problème d'alimentationSATA II : problème de vitesse ?
sortie audio RCAProblème de son (bas et saturé) avec chipset Realtek HD audio
Plus de sujets relatifs à : Problème de son - Realtek HD Audio


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR