Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2357 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de boot, perte de partitions

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de boot, perte de partitions

n°4628322
Pichnet
Posté le 06-02-2006 à 18:00:14  profilanswer
 

Je suis confronté aux dysfonctionnements suivants :
 
- Icône du pointeur de souris qui "tremble" lors d'un clic droit sur un fichier
- Parfois absence de son ou son et film haché ( avec windows Media Player )
- Perte du multiboot ( gestionnaire Sélecteur system de Micro Application ),  
  utilisation d'une disquette nécessaire pour réinstaller le multi-boot .
- Quelques arrêts du micro et reboot intempestifs
 
Le disque dur 160 Go ( SATA 1 ) a été vérifié ( test long drivefitness complet HITACHI ) .  
Les barettes mémoires ont été vérifiées ( Memtest ) .
Je viens de changer la carte mère qui intègre une carte vidéo .
J'ai procédé à une réinstallation complète du système Windows XP SP2 avec les pilotes .
Le problème du pointeur de souris apparaît parfois au démarrage et disparaît en tapant sur escape.  
J'ai perdu une 1° fois une partition logique . Les données ont été récupérées partiellement .
Une vérification des composants ( 1 heure ) a été faite avec testlab 2003 qui n'a rien trouvé d'anormal .
Lors d'un nouvel allumage du micro, j'ai constaté la disparition de toutes les partitions logiques NTFS !
Il ne reste plus que C: et une partition D: vide
 
Peut-il s'agir d'un problème de stabilité de l'alimentation ( 400W, supérieur au besoin) ou du disque dur ( malgré les tests positifs ) ?

mood
Publicité
Posté le 06-02-2006 à 18:00:14  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de boot, perte de partitions

 

Sujets relatifs
[Problème] Rebootage intempestifDisquette de boot avec prise en charge USB
probleme memoireprobleme avec carte graphique
Probleme de bootprobleme plantage avec ram CRUCIAL ballistix
ABIT kr7A + xp2400+(133) ne boot mm pas !!!!probleme de port ide sur asus p4p800 e deluxe
probleme compatiblite 9800AIW SP2 et amd 64bits 
Plus de sujets relatifs à : Problème de boot, perte de partitions


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR