Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2041 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème PC Lidl : coupure au démarage windows

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème PC Lidl : coupure au démarage windows

n°5423364
Lolo le 13
Prépare l'avenir
Posté le 20-03-2007 à 18:16:36  profilanswer
 

Bonjour à tous :hello:  
 
Comme je ne sais pas si le problème vient de l'alim ou de la température du CPU, j'ai choisi de mettre dans les problèmes divers. Je bouge s'il le faut. ;)
 
Le problème se trouve sur mon PC Lidl (Targa Visionary AV64 II 3200+) de mai 2004.
 
Cela s'est manifesté en premier par le fait que lorsque je branchais ma clef USB, le PC se faisait un petit reset tout seul.  :??:  
Maintenant, il n'est plus question de pouvoir démarer le PC sans une bonne dixaine de redémarages à l'ouverture d'XP. De plus, je ne me risque plus vraiment à l'utiliser car la stabilité n'est vraiment pas au rendez-vous et un écran bleu se pointe de plus en plus rapidement. Généralement, ça donne surtout du DRIVER_IRQL_NOT_LESS_OR_EQUAL.  
 
Je suis passé par le BIOS pour relever les températures et les voltages de mon alim (Forton source 300W Ref : FSP 300-60 ATV (PF)).  
On m'a glissé dans le tuyau de l'oreille que ça pouvait être un problème d'alim et j'ai vu quelques forums avec des problèmes de températures de CPU.
 
Donc sans avoir autre chose que le BIOS en route dans une salle fraiche (15 à 19°) :  
 
T° CPU : 61.5°C
T° MB : 32°C
 
VCORE Voltage : 1.536V
3.3V Voltage : 3.264V
5V Voltage : 4.945V
12V Voltage : 11.264V
 
Apparemment, le 12V parrait bas et le CPU est déjà à 61° sans avoir rien à calculer, avec juste le BIOS ouvert.  
Merci si vous avez une idée. :jap:

mood
Publicité
Posté le 20-03-2007 à 18:16:36  profilanswer
 

n°5423411
megamans
Asdrubaelvect
Posté le 20-03-2007 à 18:33:21  profilanswer
 

temperature cpu tres elevee pour un A64  
 
nettoyage / changement pate thermique

n°5427128
thibalt
Posté le 22-03-2007 à 21:10:48  profilanswer
 

+1, température mauvaises pour un A64 -> démontage ventirad+ pate thermque
 
ensuite tu nettoie aussi toute la tour, et souflette dans l'alimentation. Ca peut toujorus faire gagner quelques degrés, et quelques millivolts
 
 et bien sur, étand donné que t'as pas arrété de redémarré windaube, etc... je pense qu'un bon format + réinstakll ca irait bien.

n°5427932
Duncan le ​fremen
Quand on change le code...
Posté le 23-03-2007 à 14:04:55  profilanswer
 

Lolo le 13 a écrit :


 
VCORE Voltage : 1.536V


 
 
Pas besoin de chercher plus loin, ton probleme, c'est ton Vcore... pour info 1.4V pour un A64...


---------------
Banzaiiiiii!!! Mais pas trop quand même...
n°5427941
littleone
In 64 bits we trust
Posté le 23-03-2007 à 14:08:21  profilanswer
 

Lolo le 13 a écrit :

T° CPU : 61.5°C
VCORE Voltage : 1.536V


 
Damned mais il va mourrir le pauvre CPU   :o
 
Même moi avec mon watercooling j'ose pas monter le vcore aussi haut ^^

n°5427944
DivX
Posté le 23-03-2007 à 14:11:43  profilanswer
 

Duncan le fremen a écrit :

Pas besoin de chercher plus loin, ton probleme, c'est ton Vcore... pour info 1.4V pour un A64...

 
littleone a écrit :

Damned mais il va mourrir le pauvre CPU   :o

 

Même moi avec mon watercooling j'ose pas monter le vcore aussi haut ^^

 

m'enfin ne racontez pas n'importe quoi vous 2, ce Vcore est parfaitement normal, c'est le Vcore stock de son A64 :o


Message édité par DivX le 23-03-2007 à 14:13:21
n°5427955
littleone
In 64 bits we trust
Posté le 23-03-2007 à 14:17:55  profilanswer
 

Rhaa mais il a toujours raison en plus !   :o
 
Les A64 gravés en 130nm ont un vcore de 1.5V alors que ceux gravés en 90nm ont 1.4V...
 
 
Mais bon, il faudra quand même bien nettoyer le PC.
Il est ventilé le boitier ? Il y a combien de ventilos dedans ?

n°5427961
Duncan le ​fremen
Quand on change le code...
Posté le 23-03-2007 à 14:21:05  profilanswer
 

... ça fait quand meme 3W de plus :D


Message édité par Duncan le fremen le 23-03-2007 à 14:33:46

---------------
Banzaiiiiii!!! Mais pas trop quand même...
n°5428657
Lolo le 13
Prépare l'avenir
Posté le 23-03-2007 à 22:27:25  profilanswer
 

:jap: Merci pour les conseils.  
 
Si ça peut vous aider, mon A64 est un 3200+. Je ne sais pas s'il est gravé à 130 ou 90 nm. :spamafote:  
 
Au niveau du voltage, j'aurai plus parié sur un manque au niveau du 12V, mais je suis une grosse bille. [:tinostar]
 
Bon, un nétoyage plus profond au jet d'air plutôt qu'au gros pinceau de soie s'impose.  
 
A plus  :hello:

n°5428980
littleone
In 64 bits we trust
Posté le 24-03-2007 à 10:23:13  profilanswer
 

N'oublies pas de passer pour nous donner tes températures après nettoyage.  :)

mood
Publicité
Posté le 24-03-2007 à 10:23:13  profilanswer
 

n°5500932
Lolo le 13
Prépare l'avenir
Posté le 03-05-2007 à 01:51:33  profilanswer
 

Pas encore de nétoyage, mais un passage chez le réparateur pour changer les condos de la carte-mère.  
 
Bilan : Plus de coupure à l'introduction d'une clef USB, mais par contre, un écran bleu persistant avec un problème de pilote inidentifiable par le dépanage windows du rapport. [:spamafote]
 
Je n'ai pas le .sys qui chie dans l'écran bleu, mais je vous en informe dès que je le retrouve.  [:tinostar]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème PC Lidl : coupure au démarage windows

 

Sujets relatifs
[RESOLU]Pentium M735 probleme de frequenceprobleme graveur dvd Sony DRU-720A
Boitiers Plexiglass, Problème sur tension ?Probleme 8800GTX
Probléme mémoire sur carte gygabite GA-8I848PMProblème : mon PC rame (Core 2 Duo défectueux?? 1 seul core ??)
probleme carte mere[question] installation windows sur raptor
probleme je pensse E6400 help merciproblème de RAID
Plus de sujets relatifs à : Problème PC Lidl : coupure au démarage windows


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR