Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1930 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de demarrage avec la carte mère P4P800-E Deluxe

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de demarrage avec la carte mère P4P800-E Deluxe

n°4135926
kenny91
Posté le 13-06-2005 à 18:12:50  profilanswer
 

Salut, je viens d'acheter ma nouvelle config, je l'installe normalement et au moment de l'allumer, gros probleme l'affichage ne demarre pas.
Ma config est la suivante :  
- carte mère P4P800-E deluxe
- processeur PIV 3Ghz version box
- DDR 512Mo X2 Samsung original
- carte graphique Leadtek winfast geforce 6600GT TDH 128MB
 
Est ce ke quelqu'un sait comment résoudre ce probleme parce que là je m'arrache les cheveux ??
 
Merci d'avance

mood
Publicité
Posté le 13-06-2005 à 18:12:50  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de demarrage avec la carte mère P4P800-E Deluxe

 

Sujets relatifs
Compatibilité Carte Mere et DD ?PC Packard Bell HS : probleme d'alim
Problème "Secondary IDE Channel" ... (J'ai déjà utiliser la fonction)Nappe 80 fils non reconnue avec a8n-sli deluxe....
Upgrade du bios a partir d'une carte mère différenteCarte Mère Asustek K8V-X (Socket 754)
Conseil sata P4C800-E Deluxe 
Plus de sujets relatifs à : Problème de demarrage avec la carte mère P4P800-E Deluxe


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR