Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1321 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme carte mère MS-6167 + carte réseau

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme carte mère MS-6167 + carte réseau

n°1981730
ppn
Posté le 21-11-2002 à 08:24:28  profilanswer
 

Bonjour a tous,
J'ai un problème avec ma carte mère MS-6167 (Bios version 1.6) et les cartes réseau 10/100 Mb. Lorsque j'insère une carte sur un des ports PCI libres, mon pc refuse de démarrer. Je n'ai pas de signal vidéo, et le pc se bloque... Dés que la carte est enlevée, il n'y a plus de soucis. J'ai essayé avec une carte D-Link et et une Netgear, le comportement est le même.
Je n'ai pas trouvé de bios plus récent que la version 1.6 sur le site de MSI...
Il faut remarquer qu'après dix minutes de boot intempestif, mon pc s'allume, mais la carte réseau ne marche pas super bien ensuite...
Pouvez vous m'aider ?????
 
Merci à tous.

mood
Publicité
Posté le 21-11-2002 à 08:24:28  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme carte mère MS-6167 + carte réseau

 

Sujets relatifs
probleme souris et tablette wacom intuos 2Port IRDA sur carte mère
quelqu'un pour m'aider dans le choix d'une carte scsi pci 64bits?Probleme graveur LG 8160B sous Xp avec Easy Cd Creator
Probleme k7s5a et DD maxtor de 8 go au lieu de 40: RésoluProblême d'installation Imprimante epson stylus C42Ux et scanner 660
Upgrade RAM et carte vidéoABIT Carte mère KG7 kelle ram ?
Plus de sujets relatifs à : Probleme carte mère MS-6167 + carte réseau


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR