Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1936 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème montage PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème montage PC

n°7428099
faberius
Posté le 01-05-2010 à 18:56:59  profilanswer
 

Bonjour à tous,
 
J'essaie en vain de monter cette config :
 
- CM GIGABYTE P55A-UD4
- Processeur I5 750
- 4 Go Gskill Ripjaws DDR3 PC3-12800  
- DD WD Caviar blue 640 Go
- Alimentation Fortron green 600 W
- CG Asus EAH 5750 FORMULA (1Go de DDR5)
 
OS = Seven 64 bit
 
J 0 : Montage de la config sans problème
J+1 : Installation de seven avec mise à jour + kaspersky IS 2010. Il semble que le PC ait planté à 2 reprises pendant cette installation mais je ne m'en suis pas vraiment inquiété. Odeur assez forte en provenance de l'alimentation (odeur de neuf + légère odeur de brulé ?).
J+2 : Arrets et reboot automatique qui peuvent survenir à tous moments (2 mn comme 15 mn aprés le lancement du PC). Il s'agit d'erreur Kernel Power mais aucune information supplémentaire sur la nature de l'erreur. Plus d'odeur au niveau de l'alimentation.
J+3 : Artefacts et gros bugs graphique  :cry: . Remplacé la CG ASUS  7550 par une 7900 GT que j'avais en rab. Aucun plantage pendant l'installation de cette CG et j'ai meme pu utiliser les PC plus d'une heure mais à nouveau des arrets et reboot automatique juste aprés avoir relancé le PC.
 
J'ai déja monté plusieurs configs mais je n'ai jamais rencontré un cas pareil, qu'en pensez vous ?

mood
Publicité
Posté le 01-05-2010 à 18:56:59  profilanswer
 

n°7428106
cdric_c
Posté le 01-05-2010 à 19:03:55  profilanswer
 

Perso je pense à un problème sur la carte graphique Asus.
Peut être un défaut de fabrication (ça peut arriver, pas de chance de tomber dessus).
 
A mon avis CG Asus 5750 => SAV (pour échange)

n°7428132
faberius
Posté le 01-05-2010 à 19:18:20  profilanswer
 

Oui mais quand j'ai redemarré le PC avec une 7900 GT pour remplacer la ASUS qui est HS, j'ai eu à nouveau ces arrets et reboots aléatoires.
 
Peut il y avoir un problème au niveau de l'alim ou de la CM qui pourrait endommager la CG ? Pas envie de foutre en l'aire une seconde carte

n°7429342
cdric_c
Posté le 03-05-2010 à 05:25:31  profilanswer
 

Ah effectivement bizarre. Tu as moyen de tester l'alim avec un testeur ?
Ou d'utiliser une autre alim pour voir ?


Message édité par cdric_c le 03-05-2010 à 05:25:59

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème montage PC

 

Sujets relatifs
Probleme de LAG aprés montage PC Gamer[Montage Pc] Probleme ecran
Freez intégral du PC, erreur de montage, ou problème connu ?Problème PC - Après montage, il ne s'allume pas!
Problème suite au montage de mon premier PCproblème au montage d'un PC
Problème après montage PCProblème montage d'un PC d'un ami
Probleme montage PCProbleme Montage Pc
Plus de sujets relatifs à : Problème montage PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR