Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1413 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme après montage PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme après montage PC

n°6645445
super_toni​o
alias "toniorator"
Posté le 16-10-2008 à 23:31:54  profilanswer
 

[:alandon]  [:alandon] BONSOIR [:alandon]  [:alandon]  
 
Bon , j'ai recu ma nouvelle config la semaine derniere, et je ne l'ai monté qu'hier faute de temps .
 
MSI P45 neo F, Q9550, gtx260, 4go corsair pc8500, boitier sonata avec alim antec 500w...
 
Premier probleme aucun bip, ecran noir... bref la lose.
Aprés pleins de tests, j'en arrive a conclure que c'est une barette de ram qui déconne, car le pc boote lorsque je branche une des deux seulement.
-Les 2 rams en dual channel = ecran noir
-La ram A en slot 1 ca boote
-La ram B en slot 1 = ecran noir.
Dites moi si je me trompe mais il me semble que ca sent le SAV ça ...  
 
Sinon deuxieme soucis, l'alim emmet un leger gresillement meme lorsque le PC est éteint...
Il ne s'arrete que lorsque je met l'interrupteur de derriere sur OFF.
Est-ce inquiétant? je sais que lorsque le pc est en route l'alim peut grésiller mais éteint ça m'inquiète plus...
 
Merci d'avance pour vos réponses et bonne soirée !


Message édité par super_tonio le 16-10-2008 à 23:32:19
mood
Publicité
Posté le 16-10-2008 à 23:31:54  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme après montage PC

 

Sujets relatifs
Besoin d'aide pour Pc (gamer)(choix CM)Probleme de demarrage
PC Gamer 700 - 800€Problème de RAID 0 ?
Problème pour brancher le connecteur audiogros problème avec ma tour
Problème configprobleme après montage de mon PC
Problème au montage de mon PCProblème après montage de PC
Plus de sujets relatifs à : probleme après montage PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR