Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1475 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probléme de modem !!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probléme de modem !!!

n°2089663
jackseg
beurps
Posté le 29-12-2002 à 15:47:49  profilanswer
 

J'ai été re-installer un PC hier. Tout c'est normalement dérouler, mais lorsque j'ai connecter le câble du TA au NT, le PC à redémarrer.
Ensuite à chaque fois que j'essayais de me connecter à l'aide du TA, le pc redemarre.
 
Heureusement j'avais un autre TA sous la main. En essayant l'autre, plus aucun problème.
 
Je n'ai jamais vu ca et j'aimerais bien savoir si quelk'un a déjà été confronter à un tel problème. Je précise que le gars est un Kinésiologue et que avec ces trucs magnétiques qu'il me raccontais....  :D
 
Le modem en cause est un DrayTek Vigor128 USB.
L'autre modem qui fonctionne parfaitement est un Elsa RS-232.
 
Salutation

mood
Publicité
Posté le 29-12-2002 à 15:47:49  profilanswer
 

n°2090793
jackseg
beurps
Posté le 29-12-2002 à 20:53:57  profilanswer
 

personne ??

n°2092393
jackseg
beurps
Posté le 30-12-2002 à 12:59:22  profilanswer
 

UP :pt1cable:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probléme de modem !!!

 

Sujets relatifs
Problème de modem avec l'asus A7N8X [ RESOLU ]probleme a7n8x et modem
modem USB sagem + XP - problème de bootprobleme entre jeux et modem usb! Aidez moi ! S.V.P.
Probleme modem 56k pci probleme modem
Problème Modem Olitec sous XP[Probleme] Modem ELSA Microlink 56k Internet: 14.4k max ???
Modem ADSL ASUS (AAM6000UG) ?? problèmeProbleme Win XP et Modem ECI ADSL
Plus de sujets relatifs à : probléme de modem !!!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR