Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1701 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème message bizzare plus une tonalité (bip)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème message bizzare plus une tonalité (bip)

n°5695773
yann68
Posté le 04-08-2007 à 19:17:10  profilanswer
 

Bonjour,
 
Je rencontre un problème avec mon PC.
 
Configuration : -Carte mére : MSI MS-7012 (Medion OEM)
 
                              - Processeur: Intel Celeron D 335
                               
                              - Bios: Phoenix award Bios v6.00PG
                                        Version: 2.05
                                        Date: 22/06/04
Mon ordinateur redemarre tout seul,un message d'erreur s'affiche, suivit d'une tonalité (des Bip très rapide) :
 
 
Bios from chechsum error
detecting floppy Drive A media
Drive A error. System halt.
 
Il faut que je coupe le courrant pour que cela s'arrete, sinon cela revient a chaques demarrage.
 
 
Merci d'avance.


Message édité par yann68 le 04-08-2007 à 19:21:38
mood
Publicité
Posté le 04-08-2007 à 19:17:10  profilanswer
 

n°5695786
flagadadim
harley quinn fanboy
Posté le 04-08-2007 à 19:24:55  profilanswer
 

Bios perdu ou verolé, a recharger par disquette (floppy) ou ramener la carte en SAV
 
C'etait la maladie des Asus sur socket A (A7N8X), et là c'etait retour SAV obligatoir...

Message cité 1 fois
Message édité par flagadadim le 04-08-2007 à 19:25:07

---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°5695893
yann68
Posté le 04-08-2007 à 20:40:57  profilanswer
 

flagadadim a écrit :

Bios perdu ou verolé, a recharger par disquette (floppy) ou ramener la carte en SAV
 
C'etait la maladie des Asus sur socket A (A7N8X), et là c'etait retour SAV obligatoir...


Re,
Je n'est pas de lecteur disquette et ma garantie vient de finir il y a 3mois ><. Il n'y a rien a faire pour recupérer le BIOS ?
Comment ce fait-il qu'il est "disparus" comme cela?
 

n°5696312
flagadadim
harley quinn fanboy
Posté le 05-08-2007 à 09:36:43  profilanswer
 

Regarde dans la doc de ta mobo si tu peux flasher le bios avec le CD d'install ou avec une clef usb bootable...
 
Chez Asus le flashage ne marchait pas, c'etait un probleme sur la chip de bios qui s'effacait, donc c'etait soi SAV soit fallait recuperer une chip sur une autre carte mere, demarer dessus, l'enlever à chaud :pt1cable:  :pt1cable: , remettre celle qui etait deprogrammée et tenter un flash via l'utilitaire Asus....


Message édité par flagadadim le 05-08-2007 à 09:39:27

---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème message bizzare plus une tonalité (bip)

 

Sujets relatifs
Probleme installation vista PB iStart F9620[Résolu] Problème à l'installation D'un accelero S1
Problème ventirad core2Problème lecteur Cd/dvd
Problème détecté sous HD TuneProbleme avec alim ???
Problème carte graphique sur portable ASUSProblème sortie DVI
[ RéSOLU] message d'erreur au démarrage du pcProbleme avec driver son HD
Plus de sujets relatifs à : Problème message bizzare plus une tonalité (bip)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR