Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1815 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme materiel

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme materiel

n°2149773
OLG34
Posté le 20-01-2003 à 16:14:41  profilanswer
 

Salut à tous,
J'ai une config à base d'AMD 1800+. J'ai commencé par constater des blocages et des temps d'attente de plus en plus importants.
quand je ne fait qu'une chose à la fois tout va bien.
si je grave + excel + outlook par ex, ça commence à figer.
Je dois attendre plusieur minutes qu'il reprenne ses esprits.
J'ai reformaté mon disque et tout réinstallé mon problème n'a pas disparu. Il devient même de + en + fréquent.
On me dit que c'est un pb de processeur mais en fait je n'y connait pas grand chose.
Il y a t-il un moyen de tester mon processeur ?
merci d'avance

mood
Publicité
Posté le 20-01-2003 à 16:14:41  profilanswer
 

n°2149789
nogood
10 ans sur HFR !
Posté le 20-01-2003 à 16:22:05  profilanswer
 

Slyde a écrit :

C'est tout sauf le processeur. C'est plutôt du coté de ta ram qu'il faut chercher dans un premier temps.


 
c'est ce que je pense aussi mais tu es le premier à l'ovoir dit  :jap:  pour vérifier ta mémoire : memtest (pour le trouver tape le nom dans google.fr
 
 [:nogood]

n°2149805
OLG34
Posté le 20-01-2003 à 16:29:00  profilanswer
 

Merci pour votre rapidité,
mais la ram je l'ai testée avec succès
puis j'ai aussi changé les barrettes avec
celles d'un pote, tout ça en vain.
Mon disque dur aussi est nickel...

n°2149824
snake-bis
Life's short, Behave
Posté le 20-01-2003 à 16:36:37  profilanswer
 

OLG34 a écrit :

Merci pour votre rapidité,
mais la ram je l'ai testée avec succès
puis j'ai aussi changé les barrettes avec
celles d'un pote, tout ça en vain.
Mon disque dur aussi est nickel...


t'as un anti-virus au cas ou  :sweat:

n°2149837
OLG34
Posté le 20-01-2003 à 16:42:55  profilanswer
 

J'ai norton mis à jour récente

n°2149865
snake-bis
Life's short, Behave
Posté le 20-01-2003 à 16:51:43  profilanswer
 

Slyde a écrit :

Norton c'est une passoire.
 
Il y a quelque temps on m'a amené un PC vérolé, norton était installé, à jour et en résident, ben la 10aine de virus avaient eu le temps de bouffer tous les exe et de foutre la zone alors que Norton commençait tout juste à se reveiller :/


lol, moi c'est quarement Norton qui CT fait bouffer par un Virus lol

n°2149869
OLG34
Posté le 20-01-2003 à 16:52:38  profilanswer
 

Comment je peux savoir si je suis infesté ?

n°2149983
snake-bis
Life's short, Behave
Posté le 20-01-2003 à 17:22:55  profilanswer
 

OLG34 a écrit :

Comment je peux savoir si je suis infesté ?


ben fais inspecté ton DD par un PC ou il y a antivirus à Jour...
sinon, tu utilise ton CD original de Windows, tu boot avec, tu vire les partoches de tout tes DD, tu formates tout ça et tu reinstall. Si justa après l'install ca plante tjs, ca viens pas d'un Virus

n°2151638
OLG34
Posté le 21-01-2003 à 09:50:38  profilanswer
 

quand je démarre le PC, tout va bien un moment
puis ça commence à figer, longs tps d'attente
ex 30s pour ouvrir bsplayer
alors je redémarre et ça va mieux puis ça recommence, etc...
 
Donc hier, j'ai viré norton et j'ai installé Kapersky
après une mise à jour de la base, il ne m'a pas détecté de virus
3 endommagés et 26 erreurs i/o (grave ou pas ?)
ensuite j'ai defragmenté le 1er DD (environ 1/2 h)
ce soir je ferai la seconde partition
la 1ere en NTFS et l'autre en FAT 32 (gênant ou pas ?)

n°2151665
snake-bis
Life's short, Behave
Posté le 21-01-2003 à 10:06:16  profilanswer
 

OLG34 a écrit :

quand je démarre le PC, tout va bien un moment
puis ça commence à figer, longs tps d'attente
ex 30s pour ouvrir bsplayer
alors je redémarre et ça va mieux puis ça recommence, etc...
 
Donc hier, j'ai viré norton et j'ai installé Kapersky
après une mise à jour de la base, il ne m'a pas détecté de virus
3 endommagés et 26 erreurs i/o (grave ou pas ?)
ensuite j'ai defragmenté le 1er DD (environ 1/2 h)
ce soir je ferai la seconde partition
la 1ere en NTFS et l'autre en FAT 32 (gênant ou pas ?)


Heu...c'est pas bon ça  :sweat:

mood
Publicité
Posté le 21-01-2003 à 10:06:16  profilanswer
 

n°2151681
OLG34
Posté le 21-01-2003 à 10:18:12  profilanswer
 

je formate et je réinstalle ??????

n°2151705
snake-bis
Life's short, Behave
Posté le 21-01-2003 à 10:31:30  profilanswer
 

OLG34 a écrit :

je formate et je réinstalle ??????


ben si tu l'as déjà fait plusieur fois ca changera pas grand chose...par contre si tu as des fichier corompus et des prob d'I/O ... je pense tout de suite à un pb de RAM  :sweat:  
mais pourtant tu l'as tester avec Memtest C ça ?

n°2151706
bothary
pas barbare, tasmanien !!
Posté le 21-01-2003 à 10:31:33  profilanswer
 

OLG34 a écrit :

quand je démarre le PC, tout va bien un moment
puis ça commence à figer, longs tps d'attente
ex 30s pour ouvrir bsplayer
alors je redémarre et ça va mieux puis ça recommence, etc...
 
Donc hier, j'ai viré norton et j'ai installé Kapersky
après une mise à jour de la base, il ne m'a pas détecté de virus
3 endommagés et 26 erreurs i/o (grave ou pas ?)
ensuite j'ai defragmenté le 1er DD (environ 1/2 h)
ce soir je ferai la seconde partition
la 1ere en NTFS et l'autre en FAT 32 (gênant ou pas ?)


tu va chez le fabricant de ton disque dur et télécharge les outils de diagnostic  
je pense que tion dur a un pb, pas obligatoirement de clusters mais peut etre d'electronique :(

n°2151707
OLG34
Posté le 21-01-2003 à 10:31:58  profilanswer
 

et au fait ça veut dire quoi en clair
erreur entrée/sortie ?

n°2151709
snake-bis
Life's short, Behave
Posté le 21-01-2003 à 10:32:12  profilanswer
 

BOTHARY a écrit :


tu va chez le fabricant de ton disque dur et télécharge les outils de diagnostic  
je pense que tion dur a un pb, pas obligatoirement de clusters mais peut etre d'electronique :(  


c peut-être ça aussi. Ou au niveau du coontroleur de la CM...

n°2151710
snake-bis
Life's short, Behave
Posté le 21-01-2003 à 10:33:31  profilanswer
 

OLG34 a écrit :

et au fait ça veut dire quoi en clair
erreur entrée/sortie ?


ben que y'a des données qui se perdent en route...

n°2151717
bothary
pas barbare, tasmanien !!
Posté le 21-01-2003 à 10:38:24  profilanswer
 

snake-bis a écrit :


c peut-être ça aussi. Ou au niveau du coontroleur de la CM...


ouais et là c vraiment pas bon  
donc change ton disque de nappe  

n°2151731
snake-bis
Life's short, Behave
Posté le 21-01-2003 à 10:46:10  profilanswer
 

Slyde a écrit :


 
[:rofl]
 
Ce sont des fichiers lockés en exclusif par le système.


les fichiers endomagés  :heink: ?

n°2151732
OLG34
Posté le 21-01-2003 à 10:46:22  profilanswer
 

BOTHARY a écrit :


tu va chez le fabricant de ton disque dur et télécharge les outils de diagnostic  
je pense que tion dur a un pb, pas obligatoirement de clusters mais peut etre d'electronique :(  


J'ai un IBM 80 Go et j'ai donc fais un tour sur le site mais je pige rien et en plus c'est en anglais alors si tu pouvais m'aiguiller...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme materiel

 

Sujets relatifs
probleme avec la cm winfast nforce2probleme avec graveur LG
Problème d'installation avec canon MPC400probleme avec carte geforce 4 ti4200
probleme installation appareil numeriqueProbleme lors de detection du materiel par la CM
problème materiel au bout de 3 à 4 H d'utilisationProbleme materiel apres upgrade
Probleme de déconnection intempestive ADSL (peut etre probl materiel?)je me suis fait hacker ou j ai eu un probleme materiel?
Plus de sujets relatifs à : probleme materiel


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR