Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1772 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme du au materiel (je pense)? logiciel?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme du au materiel (je pense)? logiciel?

n°6382173
Dark-Dog
Posté le 15-05-2008 à 00:06:14  profilanswer
 

Bonjour a toutes et a tous,
 
J'ai récemment fait l'acquisition d'un nouveau PC que j'ai monté moi même (vendredi dernier). Voici la config:
 
-CM Gigabyte GA-EP35-DS3R
-Intel core 2 duo e8200
-ram: GSKILL 2x 1Go PC6400 HK
-CG: POV GeForce 8800GT 512Mo
-HDD: Seagate 7200.11 500Go
-Windows XP Home édition (official même si ca sert a rien de le préciser)
 
Le problème est récent, ce soir, en fait l'ordinateur fonctionne a la perfection depuis vendredi dernier, j'ai testé des jeux, Windows était stable, a jour, etc. Mais ce soir l'ordinateur est devenu instable et a un moment en tentant une réparation j'ai réussi à lire un message déjà apparu précédemment mais très brièvement, sur le bel écran bleu Windows avec écrit : "page_fault_in_nonpaged_area".
 
Voilà je vous remercie bien sûr d'avance pour vos réponses.


Message édité par Dark-Dog le 15-05-2008 à 00:07:12
mood
Publicité
Posté le 15-05-2008 à 00:06:14  profilanswer
 

n°6382177
bazooca1
Jedi de l'octet & ami de Tux
Posté le 15-05-2008 à 00:10:23  profilanswer
 

Actuellement tu arrives à démarrer la machine?
 
Télécharges UBCD.iso graves le cd et fais un memtest86 pendant 30 min avec 1 barrette de ram puis avec l'autre.


Message édité par bazooca1 le 15-05-2008 à 00:11:04

---------------
Feedback
n°6382179
Dark-Dog
Posté le 15-05-2008 à 00:13:16  profilanswer
 

Disons que je pouvais demarrer il y a encore 1/2 heure mais d'un coup windows s'est bloqué et je ne peux plus le demarrer il redemarre tout seul...

n°6382180
bazooca1
Jedi de l'octet & ami de Tux
Posté le 15-05-2008 à 00:15:18  profilanswer
 

Il redémarres tout seul à quel moment du chargement? Après que le logo XP apparaisse à l'écran ou avant?
 
--> Essayes une réparation en bootant sur le cd XP, en choisissant installer au premier écran bleu puis répararer la partition XP.


Message édité par bazooca1 le 15-05-2008 à 00:16:22

---------------
Feedback
n°6382181
Dark-Dog
Posté le 15-05-2008 à 00:16:34  profilanswer
 

Deja fait, il a redemarré quand la console de reparation etait affichée...

n°6382183
bazooca1
Jedi de l'octet & ami de Tux
Posté le 15-05-2008 à 00:17:48  profilanswer
 

Dark-Dog a écrit :

Deja fait, il a redemarré quand la console de reparation etait affichée...


 
Défaillance matérielle --> alim, carte mère, ram, peut être cg.
 
Test les ram avec UBCD ^^
 
T'as o/c au fait ? C'est quoi l'alim stp?


Message édité par bazooca1 le 15-05-2008 à 00:22:50

---------------
Feedback
n°6382187
Dark-Dog
Posté le 15-05-2008 à 00:19:43  profilanswer
 

Ok... J'ai plus qu'a determiner lequel des trois ne fonctionne pas et puis je renvois la bestiole. euh ca peut venir d'une erreur humaine, bien que je pense ne pas en avoir fait, on ne sait jamais, parce que ca marchait tres bien hier?
Non j'ai pas over clocké je comptais le faire mais pas tout de suite, l'alim c'est une Antec de 500W vendue avec le boitier Antec Sonata 3.

Message cité 1 fois
Message édité par Dark-Dog le 15-05-2008 à 00:21:29
n°6382193
bazooca1
Jedi de l'octet & ami de Tux
Posté le 15-05-2008 à 00:24:57  profilanswer
 

Dark-Dog a écrit :

... euh ca peut venir d'une erreur humaine, bien que je pense ne pas en avoir fait, on ne sait jamais, parce que ca marchait tres bien hier?


 
apparamment non ^^


Message édité par bazooca1 le 15-05-2008 à 00:25:10

---------------
Feedback
n°6382199
Dark-Dog
Posté le 15-05-2008 à 00:29:32  profilanswer
 

Me voilà rassuré, c'est la première machine que je me monte alors j'ai pris un max de précautions. Bon merci pour ces infos, je vais tester le matos et j'enverrai le matériel défectueux, avec une joie non dissimulée, en S.A.V.
Bonne nuit!


Message édité par Dark-Dog le 15-05-2008 à 00:33:25
n°6383204
Dark-Dog
Posté le 15-05-2008 à 18:53:25  profilanswer
 

bon ben test simple effectué c'est la mémoire, j'allais prendre de la Corsair, on m'a conseillé GSKILL, ben je repasserai... Enfin ça se trouve je suis un cas rare et malchanceux. Une seule des deux barrettes morte c'est moins pire j'en ai commandé une autre pour pas me retrouver en rade le temps du SAV. Voilà je remercie encore le ou les membres qui ont répondus a mes questions.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme du au materiel (je pense)? logiciel?

 

Sujets relatifs
problème detection second processeurProbleme avec HD 2400 Pro
demande d'avis choix de matérielproblème disque dur
probleme démarrage nouvelle configProblème ASUS A8R-MVP
Probleme nx8800gtsproblème avec athlon 64X2 et XP
Problème de ventilo 
Plus de sujets relatifs à : Probleme du au materiel (je pense)? logiciel?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR